OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Namespace: com.altx-soft.nix ,  Class: patch ,  Platform: Ubuntu 9.04 ,  Deprecated: false

Page 1 of 6 (231 items)Предыдущая123456Следующая
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:com.altx-soft.nix:def:125218USN-930-6 -- firefox, firefox-3.0, xulrunner-1.9.2 vulnerabilitypatch
oval:com.altx-soft.nix:def:126088USN-886-1 -- pidgin vulnerabilitiespatch
oval:com.altx-soft.nix:def:126988USN-909-1 -- dpkg vulnerabilitypatch
oval:com.altx-soft.nix:def:128258USN-987-1 -- samba vulnerabilitypatch
oval:com.altx-soft.nix:def:128768USN-980-1 -- bogofilter vulnerabilitypatch
oval:com.altx-soft.nix:def:128848USN-775-1 -- quagga vulnerabilitypatch
oval:com.altx-soft.nix:def:129098USN-956-1 -- sudo vulnerabilitypatch
oval:com.altx-soft.nix:def:129198USN-954-1 -- tiff vulnerabilitiespatch
oval:com.altx-soft.nix:def:129238USN-902-1 -- pidgin vulnerabilitiespatch
oval:com.altx-soft.nix:def:129918USN-913-1 -- libpng vulnerabilitiespatch
oval:com.altx-soft.nix:def:130148USN-841-1 -- glib2.0 vulnerabilitypatch
oval:com.altx-soft.nix:def:130748USN-938-1 -- kdenetwork vulnerabilitypatch
oval:com.altx-soft.nix:def:130908USN-890-6 -- cmake vulnerabilitiespatch
oval:com.altx-soft.nix:def:130978USN-965-1 -- openldap, openldap2.2, openldap2.3 vulnerabilitiespatch
oval:com.altx-soft.nix:def:131008USN-908-1 -- apache2 vulnerabilitiespatch
oval:com.altx-soft.nix:def:131408USN-945-1 -- clamav vulnerabilitiespatch
oval:com.altx-soft.nix:def:131558USN-890-1 -- expat vulnerabilitiespatch
oval:com.altx-soft.nix:def:131598USN-970-1 -- gnupg2 vulnerabilitypatch
oval:com.altx-soft.nix:def:132028USN-981-1 -- libwww-perl vulnerabilitypatch
oval:com.altx-soft.nix:def:132078USN-933-1 -- postgresql-8.1, postgresql-8.3, postgresql-8.4 vulnerabilitypatch
oval:com.altx-soft.nix:def:132329USN-914-1 -- linux, linux-source-2.6.15 vulnerabilitiespatch
oval:com.altx-soft.nix:def:132368USN-915-1 -- thunderbird vulnerabilitiespatch
oval:com.altx-soft.nix:def:132609USN-922-1 -- libnss-db vulnerabilitypatch
oval:com.altx-soft.nix:def:132928USN-936-1 -- dvipng vulnerabilitypatch
oval:com.altx-soft.nix:def:133168USN-791-2 -- moodle vulnerabilitypatch
oval:com.altx-soft.nix:def:133308USN-893-1 -- samba vulnerabilitypatch
oval:com.altx-soft.nix:def:133348USN-928-1 -- sudo vulnerabilitypatch
oval:com.altx-soft.nix:def:133408USN-1002-1 -- postgresql-8.1, postgresql-8.3, postgresql-8.4 vulnerabilitypatch
oval:com.altx-soft.nix:def:133588USN-856-1 -- cups, cupsys vulnerabilitypatch
oval:com.altx-soft.nix:def:133648USN-764-1 -- firefox-3.0, xulrunner-1.9 vulnerabilitiespatch
oval:com.altx-soft.nix:def:133758USN-837-1 -- newt vulnerabilitypatch
oval:com.altx-soft.nix:def:134058USN-960-1 -- libpng vulnerabilitiespatch
oval:com.altx-soft.nix:def:134248USN-990-1 -- openssl vulnerabilitypatch
oval:com.altx-soft.nix:def:134428USN-1005-1 -- poppler vulnerabilitiespatch
oval:com.altx-soft.nix:def:134548USN-789-1 -- gst-plugins-good0.10 vulnerabilitypatch
oval:com.altx-soft.nix:def:134627USN-941-1 -- moin vulnerabilitypatch
oval:com.altx-soft.nix:def:134718USN-966-1 -- linux, linux-{source-2.6.15,ec2,mvl-dove,ti-omap} vulnerabilitiespatch
oval:com.altx-soft.nix:def:134838USN-813-3 -- apr-util vulnerabilitypatch
oval:com.altx-soft.nix:def:134898USN-1009-1 -- glibc, eglibc vulnerabilitiespatch
oval:com.altx-soft.nix:def:134968USN-781-1 -- pidgin vulnerabilitiespatch
Page 1 of 6 (231 items)Предыдущая123456Следующая

company ALTEX-SOFT 2008-2017, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.