OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Namespace: org.cisecurity

Page 5 of 75 (2968 items)Prev1234567737475Next
OVALid 
Version 
Title 
Class 
[Condition]
[Condition]
[Condition]
xv
oval:org.cisecurity:def:67411Use-after-free vulnerability in Adobe Reader and Acrobat before 11.0.16, Acrobat and Acrobat Reader DC Classic before 15.006.30172, and Acrobat and Acrobat Reader DC Continuous before 15.016.20039 (CVE-2016-1053)vulnerability
oval:org.cisecurity:def:67811Vulnerability in Adobe Reader and Acrobat before 11.0.16, Acrobat and Acrobat Reader DC Classic before 15.006.30172, and Acrobat and Acrobat Reader DC Continuous before 15.016.20039 (CVE-2016-1088)vulnerability
oval:org.cisecurity:def:69111Use-after-free vulnerability in Adobe Reader and Acrobat before 11.0.16, Acrobat and Acrobat Reader DC Classic before 15.006.30172, and Acrobat and Acrobat Reader DC Continuous before 15.016.20039 (CVE-2016-1055)vulnerability
oval:org.cisecurity:def:69411Use-after-free vulnerability in Adobe Reader and Acrobat before 11.0.16, Acrobat and Acrobat Reader DC Classic before 15.006.30172, and Acrobat and Acrobat Reader DC Continuous before 15.016.20039 (CVE-2016-1075)vulnerability
oval:org.cisecurity:def:60637Vulnerability in Google Chrome before 50.0.2661.102 (CVE-2016-1668)vulnerability
oval:org.cisecurity:def:5227DSA-3538-1 -- libebml -- security updatepatch
oval:org.cisecurity:def:5257DSA-3505-1 -- wireshark -- security updatepatch
oval:org.cisecurity:def:5337DSA-3541-1 -- roundcube -- security updatepatch
oval:org.cisecurity:def:5367DSA-3514-1 -- samba -- security updatepatch
oval:org.cisecurity:def:5397DSA-3569-1 -- openafs -- security updatepatch
oval:org.cisecurity:def:5427DSA-3549-1 -- chromium-browser -- security updatepatch
oval:org.cisecurity:def:5457DSA-3507-1 -- chromium-browser -- security updatepatch
oval:org.cisecurity:def:5537DSA-3540-1 -- lhasa -- security updatepatch
oval:org.cisecurity:def:5567DSA-3523-1 -- iceweasel -- security updatepatch
oval:org.cisecurity:def:5597DSA-3502-1 -- roundup -- security updatepatch
oval:org.cisecurity:def:5627DSA-3554-1 -- xen -- security updatepatch
oval:org.cisecurity:def:5655DSA-356-1 -- xtokkaetama -- buffer overflowspatch
oval:org.cisecurity:def:5737DSA-3522-1 -- squid3 -- security updatepatch
oval:org.cisecurity:def:5767DSA-3533-1 -- openvswitch -- security updatepatch
oval:org.cisecurity:def:5797DSA-3572-1 -- websvn -- security updatepatch
oval:org.cisecurity:def:5827DSA-3559-1 -- iceweasel -- security updatepatch
oval:org.cisecurity:def:5857DSA-3530-1 -- tomcat6 -- security updatepatch
oval:org.cisecurity:def:5885DSA-354 -- xconq -- buffer overflowspatch
oval:org.cisecurity:def:5967DSA-3544-1 -- python-django -- security updatepatch
oval:org.cisecurity:def:5997DSA-3563-1 -- poppler -- security updatepatch
oval:org.cisecurity:def:6027DSA-3552-1 -- tomcat7 -- security updatepatch
oval:org.cisecurity:def:74722Multiple vulnerabilities in OpenSSL affect AIXvulnerability
oval:org.cisecurity:def:75022Multiple vulnerabilities in OpenSSL affect AIXvulnerability
oval:org.cisecurity:def:76250Win32k Information Disclosure Vulnerability – CVE-2016-0175 (MS16-062)vulnerability
oval:org.cisecurity:def:76450Win32k Elevation of Privilege Vulnerability – CVE-2016-0196 (MS16-062)vulnerability
oval:org.cisecurity:def:76619Microsoft DirectX Graphics Kernel Subsystem Elevation of Privilege Vulnerability – CVE-2016-0176 (MS16-062)vulnerability
oval:org.cisecurity:def:76918Microsoft Office Graphics RCE Vulnerability - CVE-2016-0183 (MS16-054)vulnerability
oval:org.cisecurity:def:77817Multiple unspecified vulnerabilities in Mozilla Firefox before 46.0 and Firefox ESR 45.x before 45.1 - CVE-2016-2806vulnerability
oval:org.cisecurity:def:77415Windows DLL Loading Remote Code Execution Vulnerability - CVE-2016-0152 (MS16-058)vulnerability
oval:org.cisecurity:def:80445Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1103vulnerability
oval:org.cisecurity:def:80745Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1096vulnerability
oval:org.cisecurity:def:81045Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1108vulnerability
oval:org.cisecurity:def:79446Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-4112vulnerability
oval:org.cisecurity:def:79746Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-4110vulnerability
oval:org.cisecurity:def:80046Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-4111vulnerability
Page 5 of 75 (2968 items)Prev1234567737475Next

company ALTEX-SOFT 2008-2017, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.