OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Namespace: org.cisecurity

Page 6 of 81 (3238 items)Prev1235678798081Next
OVALid 
Version 
Title 
Class 
[Condition]
[Condition]
[Condition]
xv
oval:org.cisecurity:def:82243ASN.1 BIO excessive memory allocation - CVE-2016-2109vulnerability
oval:org.cisecurity:def:86047Windows PDF Remote Code Execution Vulnerability - CVE-2016-3203 (MS16-068/MS16-080)vulnerability
oval:org.cisecurity:def:86347Scripting Engine Memory Corruption Vulnerability - CVE-2016-3214 (MS16-068)vulnerability
oval:org.cisecurity:def:86621Windows WPAD Proxy Discovery Elevation of Privilege Vulnerability - CVE-2016-3236 (MS16-077)vulnerability
oval:org.cisecurity:def:86947Internet Explorer XSS Filter Vulnerability - CVE-2016-3212 (MS16-063)vulnerability
oval:org.cisecurity:def:8359DSA-3576-1 -- icedove -- security updatepatch
oval:org.cisecurity:def:8389DSA-3579-1 -- xerces-c -- security updatepatch
oval:org.cisecurity:def:8419DSA-3581-1 -- libndp -- security updatepatch
oval:org.cisecurity:def:8449DSA-3594-1 -- chromium-browser -- security updatepatch
oval:org.cisecurity:def:8479DSA-3590-1 -- chromium-browser -- security updatepatch
oval:org.cisecurity:def:8559DSA-3586-1 -- atheme-services -- security updatepatch
oval:org.cisecurity:def:82647Scripting Engine Memory Corruption Vulnerability - CVE-2016-3207 (MS16-063/MS16-069)vulnerability
oval:org.cisecurity:def:82947Scripting Engine Memory Corruption Vulnerability - CVE-2016-3210 (MS16-063)vulnerability
oval:org.cisecurity:def:88119Windows SMB Server Elevation of Privilege Vulnerability - CVE-2016-3225 (MS16-075)vulnerability
oval:org.cisecurity:def:91646Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4146vulnerability
oval:org.cisecurity:def:92446Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4148vulnerability
oval:org.cisecurity:def:92746Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4152vulnerability
oval:org.cisecurity:def:8916Microsoft Exchange Server 2016 Cumulative Update 1 is installedinventory
oval:org.cisecurity:def:8857Microsoft Exchange Information Disclosure Vulnerability - CVE-2016-0028 (MS16-079)vulnerability
oval:org.cisecurity:def:88846Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4126vulnerability
oval:org.cisecurity:def:89946Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4125vulnerability
oval:org.cisecurity:def:90346Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4128vulnerability
oval:org.cisecurity:def:90646Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4142vulnerability
oval:org.cisecurity:def:9097Oracle Outside In Libraries Elevation of Privilege Vulnerabilities – CVE-2015-6014 (MS16-079)vulnerability
oval:org.cisecurity:def:91246Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4132vulnerability
oval:org.cisecurity:def:93222HPE HP-UX running Apache Tomcat 7, Multiple Remote Vulnerabilitiesvulnerability
oval:org.cisecurity:def:93522HPE HP-UX running Apache Tomcat 7, Multiple Remote Vulnerabilitiesvulnerability
oval:org.cisecurity:def:93943Win32k Elevation of Privilege Vulnerability - CVE-2016-3218 (MS16-073)vulnerability
oval:org.cisecurity:def:94343Win32k Elevation of Privilege Vulnerability - CVE-2016-3219 (MS16-074)vulnerability
oval:org.cisecurity:def:9499DSA-3610-1 -- xerces-c -- security updatepatch
oval:org.cisecurity:def:9529DSA-3608-1 -- libreoffice -- security updatepatch
oval:org.cisecurity:def:9559DSA-3602-1 -- php5 -- security updatepatch
oval:org.cisecurity:def:9626SAP Adaptive Server Enterprise is installedinventory
oval:org.cisecurity:def:9697DSA-3614-1 -- tomcat7 -- security updatepatch
oval:org.cisecurity:def:9727DSA-3619-1 -- libgd2 -- security updatepatch
oval:org.cisecurity:def:9757DSA-3618-1 -- php5 -- security updatepatch
oval:org.cisecurity:def:97716Symantec Endpoint Protection 12.1 Client is installedinventory
oval:org.cisecurity:def:98010Buffer overflow in Dec2LHA.dll in the AntiVirus Decomposer engine in Symantec Endpoint Protection (SEP) before 12.1 RU6 MP5 – CVE-2016-2210vulnerability
oval:org.cisecurity:def:9829ZIP decompression memory access violation – CVE-2016-3646vulnerability
oval:org.cisecurity:def:98543Vulnerability in Adobe Flash Player 18.x through 18.0.0.252 and 19.x through 19.0.0.207 - CVE-2015-7645vulnerability
Page 6 of 81 (3238 items)Prev1235678798081Next

company ALTEX-SOFT 2008-2017, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.