OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Reference source: FSTEC

Page 391 of 477 (19049 items)Prev123390391392393475476477Next
OVALid 
Version 
Title 
Class 
[Condition]
[Condition]
[Condition]
xv
oval:com.altx-soft.nix:def:127493ELSA-2016-0594 -- graphite2 security, bug fix, and enhancement update (important)patch
oval:com.altx-soft.nix:def:127553USN-2949-1 -- Linux kernel (Vivid HWE) vulnerabilitiespatch
oval:com.altx-soft.nix:def:127633USN-2947-2 -- Linux kernel (Wily HWE) vulnerabilitiespatch
oval:ru.altx-soft.nix:def:127163Обновление openSUSE-SU-2016:0987-1 -- обновление безопасности для flash-player (важное)patch
oval:ru.altx-soft.nix:def:127234Обновление RHSA-2016:0594 : устранение уязвимостей, ошибок и различные доработки в graphite2 (важное)patch
oval:ru.altx-soft.nix:def:127563Обновление USN-2948-1 -- уязвимости Linux kernel (Utopic HWE)patch
oval:ru.altx-soft.nix:def:127643Обновление USN-2947-1 -- уязвимости Linux kernelpatch
oval:com.altx-soft.win:def:452908Stack-based buffer overflow in Adobe Flash Player before 18.0.0.343 and 19.x through 21.x before 21.0.0.213 (CVE-2016-1018)vulnerability
oval:com.altx-soft.win:def:453108Vulnerability in Adobe Flash Player before 18.0.0.343 and 19.x through 21.x before 21.0.0.213 (CVE-2016-1029)vulnerability
oval:com.altx-soft.win:def:453714Vulnerability in PostgreSQL before 9.5.x before 9.5.2 (CVE-2016-2193)vulnerability
oval:com.altx-soft.nix:def:143283openSUSE-SU-2016:0997-1 -- Security update for flash-player (important)patch
oval:com.altx-soft.win:def:454057Win32k Elevation of Privilege Vulnerability (CVE-2016-0143)vulnerability
oval:com.altx-soft.win:def:454254Microsoft Edge Memory Corruption Vulnerability (CVE-2016-0157)vulnerability
oval:com.altx-soft.win:def:455425Cross-site scripting (XSS) vulnerability in Google Chrome before 50.0.2661.75 (CVE-2016-1652)vulnerability
oval:com.altx-soft.win:def:455455Vulnerability in Google Chrome before 50.0.2661.75 (CVE-2016-1655)vulnerability
oval:com.altx-soft.win:def:455485Multiple unspecified vulnerabilities in Google Chrome before 50.0.2661.75 (CVE-2016-1659)vulnerability
oval:com.altx-soft.win:def:455756Unspecified vulnerability in Oracle MySQL 5.5.48 and earlier, 5.6.29 and earlier, and 5.7.11 and earlier (CVE-2016-0642)vulnerability
oval:com.altx-soft.win:def:455789Unspecified vulnerability in Oracle MySQL 5.5.47 and earlier, 5.6.28 and earlier, and 5.7.10 and earlier and MariaDB before 5.5.48 and 10.0.0 before 10.0.24 and 10.1.0 before 10.1.12 (CVE-2016-0646)vulnerability
oval:com.altx-soft.win:def:455958Unspecified vulnerability in Oracle MySQL 5.5.48 and earlier, 5.6.29 and earlier, and 5.7.11 and earlier and MariaDB before 5.5.49 and 10.0.0 before 10.0.25 and 10.1.0 before 10.1.14 (CVE-2016-0666)vulnerability
oval:com.altx-soft.win:def:456017Unspecified vulnerability in Oracle Java SE 6u113, 7u99, and 8u77 (CVE-2016-0686)vulnerability
oval:com.altx-soft.nix:def:143634RHSA-2016:0650 -- java-1.8.0-openjdk security update (Critical)patch
oval:com.altx-soft.nix:def:143814DSA-3549-1 -- chromium-browser -- security updatepatch
oval:com.altx-soft.nix:def:143845DSA-3552-1 -- tomcat7 -- security updatepatch
oval:ru.altx-soft.nix:def:143614Обновление RHSA-2016:0638 : устранение уязвимостей в chromium-browser (важное)patch
oval:ru.altx-soft.nix:def:143644Обновление RHSA-2016:0675 : устранение уязвимостей в java-1.7.0-openjdk (критичное)patch
oval:ru.altx-soft.nix:def:143794Обновление openSUSE-SU-2016:1135-1 -- обновление безопасности для Chromium (важное)patch
oval:com.altx-soft.nix:def:144053USN-2954-1 -- MySQL vulnerabilitiespatch
oval:com.altx-soft.nix:def:144083DSA-3557-1 -- mysql-5.5 -- security updatepatch
oval:com.altx-soft.win:def:456866Vulnerability in Mozilla Firefox before 46.0, Firefox ESR 38.x before 38.8, and Firefox ESR 45.x before 45.1 (CVE-2016-2808)vulnerability
oval:com.altx-soft.win:def:456895Race condition in Mozilla Firefox before 46.0 (CVE-2016-2812)vulnerability
oval:com.altx-soft.win:def:456925Vulnerability in Mozilla Firefox before 46.0 (CVE-2016-2817)vulnerability
oval:com.altx-soft.nix:def:144167SUSE-SU-2016:1203-1 -- Security update for the Linux Kernel (important)patch
oval:com.altx-soft.nix:def:144385openSUSE-SU-2016:1167-1 -- Security update for php5 (important)patch
oval:com.altx-soft.nix:def:144414RHSA-2016:0702 -- java-1.7.0-ibm security update (Critical)patch
oval:ru.altx-soft.nix:def:144253Обновление DSA-3566-1 openssl -- обновление безопасностиpatch
oval:ru.altx-soft.nix:def:144284Обновление USN-2936-1 -- уязвимости Firefoxpatch
oval:ru.altx-soft.nix:def:144434Обновление RHSA-2016:0708 : устранение уязвимостей в java-1.6.0-ibm (критичное)patch
oval:ru.altx-soft.nix:def:144464Обновление RHSA-2016:0716 : устранение уязвимостей в java-1.8.0-ibm (критичное)patch
oval:ru.altx-soft.nix:def:144503Обновление DSA-3559-1 iceweasel -- обновление безопасностиpatch
oval:com.altx-soft.win:def:457156Vulnerability in ImageMagick before 6.9.3-10 and 7.x before 7.0.1-1 (CVE-2016-3715)vulnerability
Page 391 of 477 (19049 items)Prev123390391392393475476477Next

company ALTEX-SOFT 2008-2017, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.