OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL Items > OVAL Item Details
Id
oval:org.cisecurity:tst:1322
Version
2
Scheme
http://oval.mitre.org/XMLSchema/oval-definitions-5#windows

Comment
Check if Adobe Flash Player version is greater than or equal 19.0.0.0

OVAL item

Referencing Items
Page 1 of 5 (176 items)Prev12345Next
Id 
Comment 
Type 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
oval:org.cisecurity:def:513 Adobe Flash Player Remote Code Execution Vulnerability - CVE-2016-4117vulnerability
oval:org.cisecurity:def:802 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1099vulnerability
oval:org.cisecurity:def:803 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1097vulnerability
oval:org.cisecurity:def:804 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1103vulnerability
oval:org.cisecurity:def:805 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1106vulnerability
oval:org.cisecurity:def:806 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1110vulnerability
oval:org.cisecurity:def:807 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1096vulnerability
oval:org.cisecurity:def:808 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1100vulnerability
oval:org.cisecurity:def:809 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1105vulnerability
oval:org.cisecurity:def:810 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1108vulnerability
oval:org.cisecurity:def:811 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1098vulnerability
oval:org.cisecurity:def:812 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1101vulnerability
oval:org.cisecurity:def:813 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1102vulnerability
oval:org.cisecurity:def:814 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1107vulnerability
oval:org.cisecurity:def:815 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1109vulnerability
oval:org.cisecurity:def:816 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-1104vulnerability
oval:org.cisecurity:def:793 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-4113vulnerability
oval:org.cisecurity:def:794 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-4112vulnerability
oval:org.cisecurity:def:795 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-4116vulnerability
oval:org.cisecurity:def:796 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-4108vulnerability
oval:org.cisecurity:def:797 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-4110vulnerability
oval:org.cisecurity:def:798 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-4114vulnerability
oval:org.cisecurity:def:799 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-4109vulnerability
oval:org.cisecurity:def:800 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-4111vulnerability
oval:org.cisecurity:def:801 Unspecified vulnerability in Adobe Flash Player 21.0.0.213 and earlier - CVE-2016-4115vulnerability
oval:org.cisecurity:def:873 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4171vulnerability
oval:org.cisecurity:def:914 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4153vulnerability
oval:org.cisecurity:def:915 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4145vulnerability
oval:org.cisecurity:def:916 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4146vulnerability
oval:org.cisecurity:def:917 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4147vulnerability
oval:org.cisecurity:def:918 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4144vulnerability
oval:org.cisecurity:def:919 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4154vulnerability
oval:org.cisecurity:def:920 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4155vulnerability
oval:org.cisecurity:def:921 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4150vulnerability
oval:org.cisecurity:def:922 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4149vulnerability
oval:org.cisecurity:def:923 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4166vulnerability
oval:org.cisecurity:def:924 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4148vulnerability
oval:org.cisecurity:def:925 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4156vulnerability
oval:org.cisecurity:def:926 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4151vulnerability
oval:org.cisecurity:def:927 Unspecified vulnerability in Adobe Flash Player 21.0.0.242 and earlier - CVE-2016-4152vulnerability
Page 1 of 5 (176 items)Prev12345Next

company ALTEX-SOFT 2008-2017, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.