OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Namespace: com.altx-soft.nix ,  Class: patch ,  Platform: Ubuntu 9.10 ,  Deprecated: false

Page 1 of 7 (244 items)Предыдущая1234567Следующая
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:com.altx-soft.nix:def:12282USN-1061-1 -- italc vulnerabilitypatch
oval:com.altx-soft.nix:def:124938USN-1024-1 -- openjdk-6 vulnerabilitypatch
oval:com.altx-soft.nix:def:126008USN-939-1 -- xorg-server vulnerabilitiespatch
oval:com.altx-soft.nix:def:126988USN-909-1 -- dpkg vulnerabilitypatch
oval:com.altx-soft.nix:def:127068USN-989-1 -- php5 vulnerabilitiespatch
oval:com.altx-soft.nix:def:127708USN-1074-1 -- linux-fsl-imx51 vulnerabilitiespatch
oval:com.altx-soft.nix:def:128108USN-1088-1 -- krb5 vulnerabilitypatch
oval:com.altx-soft.nix:def:129198USN-954-1 -- tiff vulnerabilitiespatch
oval:com.altx-soft.nix:def:129238USN-902-1 -- pidgin vulnerabilitiespatch
oval:com.altx-soft.nix:def:1294110USN-944-1 -- glibc, eglibc vulnerabilitiespatch
oval:com.altx-soft.nix:def:129618USN-1076-1 -- clamav vulnerabilitypatch
oval:com.altx-soft.nix:def:129688USN-950-1 -- mysql-dfsg-5.0, mysql-dfsg-5.1 vulnerabilitiespatch
oval:com.altx-soft.nix:def:130748USN-938-1 -- kdenetwork vulnerabilitypatch
oval:com.altx-soft.nix:def:130828USN-1019-1 -- firefox, firefox-{3.0,3.5}, xulrunner-1.9.{1,2} vulnerabilitiespatch
oval:com.altx-soft.nix:def:130879USN-892-1 -- fuse vulnerabilitypatch
oval:com.altx-soft.nix:def:131008USN-908-1 -- apache2 vulnerabilitiespatch
oval:com.altx-soft.nix:def:131098USN-1008-1 -- libvirt vulnerabilitiespatch
oval:com.altx-soft.nix:def:131328USN-887-1 -- libthai vulnerabilitypatch
oval:com.altx-soft.nix:def:131558USN-890-1 -- expat vulnerabilitiespatch
oval:com.altx-soft.nix:def:131598USN-970-1 -- gnupg2 vulnerabilitypatch
oval:com.altx-soft.nix:def:131628USN-1021-1 -- apache2 vulnerabilitiespatch
oval:com.altx-soft.nix:def:131808USN-1095-1 -- quagga vulnerabilitiespatch
oval:com.altx-soft.nix:def:132078USN-933-1 -- postgresql-8.1, postgresql-8.3, postgresql-8.4 vulnerabilitypatch
oval:com.altx-soft.nix:def:132228USN-885-1 -- libthai vulnerabilitypatch
oval:com.altx-soft.nix:def:132368USN-915-1 -- thunderbird vulnerabilitiespatch
oval:com.altx-soft.nix:def:132448USN-1009-2 -- eglibc, glibc vulnerabilitypatch
oval:com.altx-soft.nix:def:132548USN-929-2 -- irssi regressionpatch
oval:com.altx-soft.nix:def:132738USN-906-1 -- cups, cupsys vulnerabilitiespatch
oval:com.altx-soft.nix:def:132928USN-936-1 -- dvipng vulnerabilitypatch
oval:com.altx-soft.nix:def:132968USN-860-1 -- apache2 vulnerabilitiespatch
oval:com.altx-soft.nix:def:133227USN-850-3 -- poppler vulnerabilitiespatch
oval:com.altx-soft.nix:def:133259USN-889-1 -- gzip vulnerabilitiespatch
oval:com.altx-soft.nix:def:133408USN-1002-1 -- postgresql-8.1, postgresql-8.3, postgresql-8.4 vulnerabilitypatch
oval:com.altx-soft.nix:def:133488USN-934-1 -- netpbm-free vulnerabilitypatch
oval:com.altx-soft.nix:def:133947USN-1006-1 -- webkit vulnerabilitiespatch
oval:com.altx-soft.nix:def:134058USN-960-1 -- libpng vulnerabilitiespatch
oval:com.altx-soft.nix:def:1343110USN-1077-1 -- fuse vulnerabilitiespatch
oval:com.altx-soft.nix:def:134718USN-966-1 -- linux, linux-{source-2.6.15,ec2,mvl-dove,ti-omap} vulnerabilitiespatch
oval:com.altx-soft.nix:def:134788USN-975-2 -- firefox, firefox-3.0, firefox-3.5, xulrunner-1.9.1, xulrunner-1.9.2 regressionpatch
oval:com.altx-soft.nix:def:134818USN-1045-2 -- util-linux updatepatch
Page 1 of 7 (244 items)Предыдущая1234567Следующая

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.