OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Platform: Amazon Linux AMI

Page 198 of 200 (7986 items)Prev123194195196197198199200Next
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:com.altx-soft.nix:def:699192Amazon Linux AMI -- vulnerability in mysql55 (CVE-2014-2436)vulnerability
oval:com.altx-soft.nix:def:709181Amazon Linux AMI -- vulnerability in OpenSSL (CVE-2016-6306)vulnerability
oval:com.altx-soft.nix:def:709551Amazon Linux AMI -- vulnerability in jasper (CVE-2016-9388)vulnerability
oval:com.altx-soft.nix:def:709781Amazon Linux AMI -- vulnerability in jasper (CVE-2016-8693)vulnerability
oval:com.altx-soft.nix:def:710211Amazon Linux AMI -- vulnerability in java-1.8.0-openjdk, java-1.7.0-openjdk (CVE-2017-10115)vulnerability
oval:com.altx-soft.nix:def:711042Amazon Linux AMI -- vulnerability in qemu-kvm (CVE-2018-5683)vulnerability
oval:com.altx-soft.nix:def:711272Amazon Linux AMI -- vulnerability in mysql56, mysql57 (CVE-2018-3064)vulnerability
oval:ru.altx-soft.nix:def:1040022ALAS-2019-1246 -- обновление безопасности для dbus (важное)patch
oval:ru.altx-soft.nix:def:1076141ALAS-2019-1293 -- обновление безопасности для kernel (важное)patch
oval:ru.altx-soft.nix:def:1077571Amazon Linux AMI -- уязвимость в mod24_auth_openidc (CVE-2017-6059)vulnerability
oval:ru.altx-soft.nix:def:1084201Amazon Linux AMI -- уязвимость в sssd (CVE-2018-16838)vulnerability
oval:ru.altx-soft.nix:def:1097192ALAS-2019-1312 -- обновление безопасности для patch (важное)patch
oval:com.altx-soft.nix:def:252851ALAS-2017-813 -- security update for wireshark (medium)patch
oval:com.altx-soft.nix:def:253991ALAS-2017-817 -- security update for cacti (medium)patch
oval:com.altx-soft.nix:def:254551ALAS-2017-826 -- security update for bind (important)patch
oval:com.altx-soft.nix:def:256213ALAS-2017-828 -- security update for kernel (important)patch
oval:com.altx-soft.nix:def:256242ALAS-2017-830 -- security update for mysql56 (important)patch
oval:com.altx-soft.nix:def:285451ALAS-2017-866 -- security update for aws-cfn-bootstrap (important)patch
oval:ru.altx-soft.nix:def:686951Amazon Linux AMI -- уязвимость в nagios (CVE-2013-7108)vulnerability
oval:ru.altx-soft.nix:def:687782Amazon Linux AMI -- уязвимость в httpd, httpd24 (CVE-2017-3167)vulnerability
oval:ru.altx-soft.nix:def:688041Amazon Linux AMI -- уязвимость в kernel (CVE-2017-17741)vulnerability
oval:ru.altx-soft.nix:def:688443Amazon Linux AMI -- уязвимость в quagga (ALAS-2018-957)vulnerability
oval:ru.altx-soft.nix:def:688473Amazon Linux AMI -- уязвимость в kernel (CVE-2017-5753)vulnerability
oval:ru.altx-soft.nix:def:689271Amazon Linux AMI -- уязвимость в mysql56 (CVE-2017-3633)vulnerability
oval:ru.altx-soft.nix:def:689301Amazon Linux AMI -- уязвимость в glibc (CVE-2015-5180)vulnerability
oval:ru.altx-soft.nix:def:689441Amazon Linux AMI -- уязвимость в samba (CVE-2017-14746)vulnerability
oval:ru.altx-soft.nix:def:689703Amazon Linux AMI -- уязвимость в qemu-kvm (CVE-2017-5715)vulnerability
oval:ru.altx-soft.nix:def:689872Amazon Linux AMI -- уязвимость в mysql56 (CVE-2017-3257)vulnerability
oval:ru.altx-soft.nix:def:690703Amazon Linux AMI -- уязвимость в graphicsmagick (ALAS-2018-966)vulnerability
oval:ru.altx-soft.nix:def:690963Amazon Linux AMI -- уязвимость в graphicsmagick (ALAS-2017-820)vulnerability
oval:ru.altx-soft.nix:def:691961Amazon Linux AMI -- уязвимость в libxi, libxvmc, libxxf86vm, libxres, libxrandr, libxfixes, libxrender, libxxf86dga, libxv, libx11, libxcursor, libdmx, libxt, xorg-x11-proto-devel (CVE-2013-1999)vulnerability
oval:ru.altx-soft.nix:def:692621Amazon Linux AMI -- уязвимость в Bind (CVE-2016-9147)vulnerability
oval:ru.altx-soft.nix:def:694051Amazon Linux AMI -- уязвимость в xorg-x11-server (CVE-2014-8098)vulnerability
oval:ru.altx-soft.nix:def:694451Amazon Linux AMI -- уязвимость в java-1.6.0-openjdk, java-1.8.0-openjdk, java-1.7.0-openjdk (CVE-2016-0695)vulnerability
oval:ru.altx-soft.nix:def:694651Amazon Linux AMI -- уязвимость в kernel (CVE-2016-4913)vulnerability
oval:ru.altx-soft.nix:def:695312Amazon Linux AMI -- уязвимость в mysql56 (CVE-2015-4833)vulnerability
oval:ru.altx-soft.nix:def:695712Amazon Linux AMI -- уязвимость в php55 (CVE-2014-2497)vulnerability
oval:ru.altx-soft.nix:def:695911Amazon Linux AMI -- уязвимость в sqlite (CVE-2015-3416)vulnerability
oval:ru.altx-soft.nix:def:696142Amazon Linux AMI -- уязвимость в libxml2 (CVE-2016-3627)vulnerability
oval:ru.altx-soft.nix:def:696571Amazon Linux AMI -- уязвимость в mysql51 (CVE-2013-3839)vulnerability
Page 198 of 200 (7986 items)Prev123194195196197198199200Next

company ALTEX-SOFT 2008-2019, © AO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.