OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Product: Adobe ColdFusion 11

Page 1 of 2 (67 items)Prev12Next
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:com.altx-soft.win:def:461557Vulnerability in Adobe ColdFusion 10 before Update 19, 11 before Update 8, and 2016 before Update 1 (CVE-2016-1115)vulnerability
oval:ru.altx-soft.win:def:461557Уязвимость в Adobe ColdFusion 10 до Update 19, 11 до Update 8, и 2016 до Update 1 (apsb16-16)vulnerability
oval:com.altx-soft.win:def:350723Cross-site scripting (XSS) vulnerability in Adobe ColdFusion 10 before Update 20, 11 before Update 9, and 2016 before Update 2 (CVE-2016-4159)vulnerability
oval:ru.altx-soft.win:def:298814Межсайтовый скриптинг (apsb15-29) в Adobe ColdFusion 10 до Update 18 и 11 до Update 7 (apsb15-29)vulnerability
oval:com.altx-soft.win:def:512651Vulnerability in Adobe ColdFusion 2016 Update 4 and earlier, ColdFusion 11 update 12 and earlier (CVE-2017-11285)vulnerability
oval:ru.altx-soft.win:def:512641Уязвимость в Adobe ColdFusion 2016 Update 4 и ниже, ColdFusion 11 update 12 и ниже (CVE-2017-11284)vulnerability
oval:com.altx-soft.win:def:545111Vulnerability in Adobe ColdFusion 2016 Update 5 and earlier, ColdFusion 11 Update 13 and earlier (CVE-2018-4940)vulnerability
oval:ru.altx-soft.win:def:545101Уязвимость в Adobe ColdFusion 2016 Update 5 и ниже, ColdFusion 11 Update 13 и ниже (CVE-2018-4939)vulnerability
oval:ru.altx-soft.win:def:545131Уязвимость в Adobe ColdFusion 2016 Update 5 и ниже, ColdFusion 11 Update 13 и ниже (CVE-2018-4942)vulnerability
oval:com.altx-soft.win:def:575831Vulnerability in Adobe ColdFusion 2018 before Update 1, ColdFusion 2016 Update 6 and earlier, and ColdFusion 11 Update 14 and earlier (CVE-2018-15957)vulnerability
oval:com.altx-soft.win:def:575911Vulnerability in Adobe ColdFusion 2018 before Update 1, ColdFusion 2016 Update 6 and earlier, and ColdFusion 11 Update 14 and earlier (CVE-2018-15965)vulnerability
oval:ru.altx-soft.win:def:575841Уязвимость в Adobe ColdFusion 2018 до Update 1, ColdFusion 2016 Update 6 и ниже, и ColdFusion 11 Update 14 и ниже (CVE-2018-15958)vulnerability
oval:ru.altx-soft.win:def:575872Уязвимость в Adobe ColdFusion 2018 до Update 1, ColdFusion 2016 Update 6 и ниже, и ColdFusion 11 Update 14 и ниже (CVE-2018-15961)vulnerability
oval:ru.altx-soft.win:def:575901Уязвимость в Adobe ColdFusion 2018 до Update 1, ColdFusion 2016 Update 6 и ниже, и ColdFusion 11 Update 14 и ниже (CVE-2018-15964)vulnerability
oval:com.altx-soft.win:def:612121Vulnerability in Adobe ColdFuison 2018 Update 1 and earlier, ColdFusion 2016 Update 7 and earlier, and ColdFuison 11 Update 15 and earlier (CVE-2019-7092)vulnerability
oval:com.altx-soft.win:def:616851Vulnerability in Adobe ColdFuison 2018 Update 3 and earlier, ColdFusion 2016 Update 10 and earlier, and ColdFuison 11 Update 18 and earlier (CVE-2019-7839)vulnerability
oval:com.altx-soft.win:def:575851Vulnerability in Adobe ColdFusion 2018 before Update 1, ColdFusion 2016 Update 6 and earlier, and ColdFusion 11 Update 14 and earlier (CVE-2018-15959)vulnerability
oval:com.altx-soft.win:def:575881Vulnerability in Adobe ColdFusion 2018 before Update 1, ColdFusion 2016 Update 6 and earlier, and ColdFusion 11 Update 14 and earlier (CVE-2018-15962)vulnerability
oval:ru.altx-soft.win:def:461547Уязвимость в Adobe ColdFusion 10 до Update 19, 11 до Update 8, и 2016 до Update 1 (apsb16-16)vulnerability
oval:com.altx-soft.win:def:298804Cross-site scripting (XSS) vulnerability in Adobe ColdFusion 10 before Update 18 and 11 before Update 7 (CVE-2015-8052)vulnerability
oval:com.altx-soft.win:def:475075Vulnerability in Adobe ColdFusion 2016 Update 3 and earlier, ColdFusion 11 update 11 and earlier, ColdFusion 10 Update 22 and earlier (CVE-2017-3066)vulnerability
oval:ru.altx-soft.win:def:475064Уязвимость в Adobe ColdFusion 2016 Update 3 и ниже, ColdFusion 11 update 11 и ниже, ColdFusion 10 Update 22 и ниже (apsb17-14)vulnerability
oval:ru.altx-soft.win:def:512661Уязвимость в Adobe ColdFusion 2016 Update 4 и ниже, ColdFusion 11 update 12 и ниже (CVE-2017-11286)vulnerability
oval:ru.altx-soft.win:def:575861Уязвимость в Adobe ColdFusion 2018 до Update 1, ColdFusion 2016 Update 6 и ниже, и ColdFusion 11 Update 14 и ниже (CVE-2018-15960)vulnerability
oval:ru.altx-soft.win:def:575891Уязвимость в Adobe ColdFusion 2018 до Update 1, ColdFusion 2016 Update 6 и ниже, и ColdFusion 11 Update 14 и ниже (CVE-2018-15963)vulnerability
oval:ru.altx-soft.win:def:612121Уязвимость в Adobe ColdFuison 2018 Update 1 и ниже, ColdFusion 2016 Update 7 и ниже, и ColdFuison 11 Update 15 и ниже (CVE-2019-7092)vulnerability
oval:ru.altx-soft.win:def:616851Уязвимость в Adobe ColdFuison 2018 Update 3 и ниже, ColdFusion 2016 Update 10 и ниже, и ColdFuison 11 Update 18 и ниже (CVE-2019-7839)vulnerability
oval:com.altx-soft.win:def:512641Vulnerability in Adobe ColdFusion 2016 Update 4 and earlier, ColdFusion 11 update 12 and earlier (CVE-2017-11284)vulnerability
oval:ru.altx-soft.win:def:512631Уязвимость в Adobe ColdFusion 2016 Update 4 и ниже, ColdFusion 11 update 12 и ниже (CVE-2017-11283)vulnerability
oval:com.altx-soft.win:def:545131Vulnerability in Adobe ColdFusion 2016 Update 5 and earlier, ColdFusion 11 Update 13 and earlier (CVE-2018-4942)vulnerability
oval:com.altx-soft.win:def:612112Vulnerability in Adobe ColdFuison 2018 Update 1 and earlier, ColdFusion 2016 Update 7 and earlier, and ColdFuison 11 Update 15 and earlier (CVE-2019-7091)vulnerability
oval:com.altx-soft.win:def:616841Vulnerability in Adobe ColdFuison 2018 Update 3 and earlier, ColdFusion 2016 Update 10 and earlier, and ColdFuison 11 Update 18 and earlier (CVE-2019-7838)vulnerability
oval:ru.altx-soft.win:def:461511Adobe ColdFusion 11 is installedinventory
oval:com.altx-soft.win:def:461547Vulnerability in Adobe ColdFusion 10 before Update 19, 11 before Update 8, and 2016 before Update 1 (CVE-2016-1114)vulnerability
oval:ru.altx-soft.win:def:378178Уязвимость в Adobe ColdFusion 10 до Update 21 и 11 до Update 10 (40346, apsb16-30)vulnerability
oval:ru.altx-soft.win:def:298804Межсайтовый скриптинг (apsb15-29) в Adobe ColdFusion 10 до Update 18 и 11 до Update 7 (apsb15-29)vulnerability
oval:com.altx-soft.win:def:475064Vulnerability in Adobe ColdFusion 2016 Update 3 and earlier, ColdFusion 11 update 11 and earlier, ColdFusion 10 Update 22 and earlier (CVE-2017-3008)vulnerability
oval:com.altx-soft.win:def:575872Vulnerability in Adobe ColdFusion 2018 before Update 1, ColdFusion 2016 Update 6 and earlier, and ColdFusion 11 Update 14 and earlier (CVE-2018-15961)vulnerability
oval:com.altx-soft.win:def:575901Vulnerability in Adobe ColdFusion 2018 before Update 1, ColdFusion 2016 Update 6 and earlier, and ColdFusion 11 Update 14 and earlier (CVE-2018-15964)vulnerability
oval:ru.altx-soft.win:def:575831Уязвимость в Adobe ColdFusion 2018 до Update 1, ColdFusion 2016 Update 6 и ниже, и ColdFusion 11 Update 14 и ниже (CVE-2018-15957)vulnerability
Page 1 of 2 (67 items)Prev12Next

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.