OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Product: Adobe Reader DC Continuous

Page 1 of 49 (1945 items)Prev1234567474849Next
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:ru.altx-soft.win:def:404458Уязвимость в Adobe Reader и Acrobat 10.x до 10.1.15 и 11.x до 11.0.12, Acrobat и Acrobat Reader DC Classic до 2015.006.30060, и Acrobat и Acrobat Reader DC Continuous до 2015.008.20082 (CVE-2015-4435)vulnerability
oval:ru.altx-soft.win:def:404486Уязвимость в Adobe Reader и Acrobat 10.x до 10.1.15 и 11.x до 11.0.12, Acrobat и Acrobat Reader DC Classic до 2015.006.30060, и Acrobat и Acrobat Reader DC Continuous до 2015.008.20082 (CVE-2015-4443)vulnerability
oval:ru.altx-soft.win:def:404565Adobe Reader и Acrobat 10.x до 10.1.15 и 11.x до 11.0.12, Acrobat и Acrobat Reader DC Classic до 2015.006.30060, и Acrobat и Acrobat Reader DC Continuous до 2015.008.20082 (CVE-2015-4449)vulnerability
oval:ru.altx-soft.win:def:404597Adobe Reader и Acrobat 10.x до 10.1.15 и 11.x до 11.0.12, Acrobat и Acrobat Reader DC Classic до 2015.006.30060, и Acrobat и Acrobat Reader DC Continuous до 2015.008.20082 (CVE-2015-4452)vulnerability
oval:ru.altx-soft.win:def:404687Adobe Reader и Acrobat 10.x до 10.1.15 и 11.x до 11.0.12, Acrobat и Acrobat Reader DC Classic до 2015.006.30060, и Acrobat и Acrobat Reader DC Continuous до 2015.008.20082 (CVE-2015-5085)vulnerability
oval:ru.altx-soft.win:def:404767Переполнение буфера в Adobe Reader и Acrobat 10.x до 10.1.15 и 11.x до 11.0.12, Acrobat и Acrobat Reader DC Classic до 2015.006.30060, и Acrobat и Acrobat Reader DC Continuous до 2015.008.20082 (CVE-2015-5093)vulnerability
oval:ru.altx-soft.win:def:404797Переполнение кучи в Adobe Reader и Acrobat 10.x до 10.1.15 и 11.x до 11.0.12, Acrobat и Acrobat Reader DC Classic до 2015.006.30060, и Acrobat и Acrobat Reader DC Continuous до 2015.008.20082 (CVE-2015-5096)vulnerability
oval:ru.altx-soft.win:def:404827Уязвимость доступа к освобожденной памяти в Adobe Reader и Acrobat 10.x до 10.1.15 и 11.x до 11.0.12, Acrobat и Acrobat Reader DC Classic до 2015.006.30060, и Acrobat и Acrobat Reader DC Continuous до 2015.008.20082 (CVE-2015-5099)vulnerability
oval:ru.altx-soft.win:def:404857Adobe Reader и Acrobat 10.x до 10.1.15 и 11.x до 11.0.12, Acrobat и Acrobat Reader DC Classic до 2015.006.30060, и Acrobat и Acrobat Reader DC Continuous до 2015.008.20082 (CVE-2015-5102)vulnerability
oval:ru.altx-soft.win:def:404887Переполнение кучи в Adobe Reader и Acrobat 10.x до 10.1.15 и 11.x до 11.0.12, Acrobat и Acrobat Reader DC Classic до 2015.006.30060, и Acrobat и Acrobat Reader DC Continuous до 2015.008.20082 (CVE-2015-5105)vulnerability
oval:ru.altx-soft.win:def:404967Уязвимость доступа к освобожденной памяти в Adobe Reader и Acrobat 10.x до 10.1.15 и 11.x до 11.0.12, Acrobat и Acrobat Reader DC Classic до 2015.006.30060, и Acrobat и Acrobat Reader DC Continuous до 2015.008.20082 (CVE-2015-5114)vulnerability
oval:ru.altx-soft.win:def:417669Уязвимость доступа к освобожденной памяти в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:417747Уязвимость доступа к освобожденной памяти в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:417777Переполнение буфера в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:417807Уязвимость в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:417837Переполнение кучи в AcroForm реализации в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:417867Уязвимость в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:417947Уязвимость в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:418147Уязвимость в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:418177Уязвимость в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:418207Уязвимость в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:418237Уязвимость в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:418267Уязвимость в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:418297Уязвимость в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:418678Уязвимость доступа к освобожденной памяти в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:418708Уязвимость в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:418738Уязвимость в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:ru.altx-soft.win:def:420898Уязвимость в Adobe Reader и Acrobat 10.x до 10.1.16 и 11.x до 11.0.13, Acrobat и Acrobat Reader DC Classic до 2015.006.30094, и Acrobat и Acrobat Reader DC Continuous до 2015.009.20069 (apsb15-24)vulnerability
oval:com.altx-soft.win:def:404236Vulnerability in Adobe Reader and Acrobat 10.x before 10.1.15 and 11.x before 11.0.12, Acrobat and Acrobat Reader DC Classic before 2015.006.30060, and Acrobat and Acrobat Reader DC Continuous before 2015.008.20082 (CVE-2014-8450)vulnerability
oval:com.altx-soft.win:def:404469Vulnerability in Adobe Reader and Acrobat 10.x before 10.1.15 and 11.x before 11.0.12, Acrobat and Acrobat Reader DC Classic before 2015.006.30060, and Acrobat and Acrobat Reader DC Continuous before 2015.008.20082 (CVE-2015-4438)vulnerability
oval:com.altx-soft.win:def:404496Vulnerability in Adobe Reader and Acrobat 10.x before 10.1.15 and 11.x before 11.0.12, Acrobat and Acrobat Reader DC Classic before 2015.006.30060, and Acrobat and Acrobat Reader DC Continuous before 2015.008.20082 (CVE-2015-4444)vulnerability
oval:com.altx-soft.win:def:404558Use-after-free vulnerability in Adobe Reader and Acrobat 10.x before 10.1.15 and 11.x before 11.0.12, Acrobat and Acrobat Reader DC Classic before 2015.006.30060, and Acrobat and Acrobat Reader DC Continuous before 2015.008.20082 (CVE-2015-4448)vulnerability
oval:com.altx-soft.win:def:404588Vulnerability in Adobe Reader and Acrobat 10.x before 10.1.15 and 11.x before 11.0.12, Acrobat and Acrobat Reader DC Classic before 2015.006.30060, and Acrobat and Acrobat Reader DC Continuous before 2015.008.20082 (CVE-2015-4451)vulnerability
oval:com.altx-soft.win:def:404698Vulnerability in Adobe Reader and Acrobat 10.x before 10.1.15 and 11.x before 11.0.12, Acrobat and Acrobat Reader DC Classic before 2015.006.30060, and Acrobat and Acrobat Reader DC Continuous before 2015.008.20082 (CVE-2015-5086)vulnerability
oval:com.altx-soft.win:def:404725Vulnerability in Adobe Reader and Acrobat 10.x before 10.1.15 and 11.x before 11.0.12, Acrobat and Acrobat Reader DC Classic before 2015.006.30060, and Acrobat and Acrobat Reader DC Continuous before 2015.008.20082 (CVE-2015-5089)vulnerability
oval:com.altx-soft.win:def:404755Vulnerability in Adobe Reader and Acrobat 10.x before 10.1.15 and 11.x before 11.0.12, Acrobat and Acrobat Reader DC Classic before 2015.006.30060, and Acrobat and Acrobat Reader DC Continuous before 2015.008.20082 (CVE-2015-5092)vulnerability
oval:com.altx-soft.win:def:404788Use-after-free vulnerability in Adobe Reader and Acrobat 10.x before 10.1.15 and 11.x before 11.0.12, Acrobat and Acrobat Reader DC Classic before 2015.006.30060, and Acrobat and Acrobat Reader DC Continuous before 2015.008.20082 (CVE-2015-5095)vulnerability
oval:com.altx-soft.win:def:404868Vulnerability in Adobe Reader and Acrobat 10.x before 10.1.15 and 11.x before 11.0.12, Acrobat and Acrobat Reader DC Classic before 2015.006.30060, and Acrobat and Acrobat Reader DC Continuous before 2015.008.20082 (CVE-2015-5103)vulnerability
oval:com.altx-soft.win:def:404898Vulnerability in Adobe Reader and Acrobat 10.x before 10.1.15 and 11.x before 11.0.12, Acrobat and Acrobat Reader DC Classic before 2015.006.30060, and Acrobat and Acrobat Reader DC Continuous before 2015.008.20082 (CVE-2015-5106)vulnerability
oval:com.altx-soft.win:def:404928Integer overflow in Adobe Reader and Acrobat 10.x before 10.1.15 and 11.x before 11.0.12, Acrobat and Acrobat Reader DC Classic before 2015.006.30060, and Acrobat and Acrobat Reader DC Continuous before 2015.008.20082 (CVE-2015-5109)vulnerability
Page 1 of 49 (1945 items)Prev1234567474849Next

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.