OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Product: exim

Page 1 of 4 (145 items)Prev1234Next
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:org.mitre.oval:def:2173515RHSA-2011:0153: exim security update (Moderate)patch
oval:org.mitre.oval:def:2306118ELSA-2010:0970: exim security update (Critical)patch
oval:com.altx-soft.nix:def:17122RHSA-2010:0970: exim security update (Critical)patch
oval:com.altx-soft.nix:def:277181openSUSE-SU-2017:1625-1 -- Security update for exim (important)patch
oval:com.altx-soft.nix:def:163782openSUSE-SU-2017:3220-1 -- Security update for exim (important)patch
oval:com.altx-soft.nix:def:292581openSUSE-SU-2014:0983-1 -- update for exim (moderate)patch
oval:com.altx-soft.nix:def:292611openSUSE-SU-2014:0986-1 -- update exim to version 4.83 (moderate)patch
oval:ru.altx-soft.nix:def:293961Обновление openSUSE-SU-2010:0416-1 -- обновление безопасности для exim (умеренное)patch
oval:ru.altx-soft.nix:def:292581Обновление openSUSE-SU-2014:0983-1 -- обновление для exim (умеренное)patch
oval:ru.altx-soft.nix:def:292611Обновление openSUSE-SU-2014:0986-1 -- обновление для update exim (умеренное)patch
oval:com.altx-soft.freebsd:def:57971Exim -- remote code execution (CVE-2012-5671)vulnerability
oval:com.altx-soft.freebsd:def:64811Exim -- remote code execution and information disclosure (CVE-2011-1407)vulnerability
oval:ru.altx-soft.nix:def:359132Red Hat/CentOS -- уязвимость в exim (CVE-2010-4345)vulnerability
oval:ru.altx-soft.nix:def:669941Oracle Linux -- уязвимость в exim (CVE-2010-4344)vulnerability
oval:com.altx-soft.nix:def:689422Amazon Linux AMI -- vulnerability in exim (CVE-2017-16943)vulnerability
oval:ru.altx-soft.nix:def:784511openSUSE -- уязвимость в exim (CVE-2016-1531)vulnerability
oval:com.altx-soft.nix:def:37861ELSA-2011:0153: exim security update (Moderate)patch
oval:com.altx-soft.freebsd:def:6181exim -- a buffer overflow vulnerability, remote code executionvulnerability
oval:com.altx-soft.freebsd:def:65951exim -- local privilege escalation (CVE-2010-4345)vulnerability
oval:com.altx-soft.freebsd:def:89681exim buffer overflow when verify = header_syntax is used (CVE-2004-0400)vulnerability
oval:com.altx-soft.nix:def:428831Debian -- vulnerability in exim-tls, exim (CVE-2004-0400)vulnerability
oval:ru.altx-soft.nix:def:831801openSUSE -- уязвимость в exim (CVE-2012-5671)vulnerability
oval:ru.altx-soft.nix:def:851411openSUSE -- уязвимость в exim (CVE-2011-1764)vulnerability
oval:com.altx-soft.nix:def:784511openSUSE -- vulnerability in exim (CVE-2016-1531)vulnerability
oval:com.altx-soft.nix:def:792591openSUSE -- vulnerability in exim (CVE-2016-9963)vulnerability
oval:com.altx-soft.nix:def:831791openSUSE -- vulnerability in exim (CVE-2011-1407)vulnerability
oval:com.altx-soft.nix:def:831821openSUSE -- vulnerability in exim (CVE-2014-2972)vulnerability
oval:com.altx-soft.nix:def:834201openSUSE -- vulnerability in exim (CVE-2010-2023)vulnerability
oval:com.altx-soft.nix:def:116332DSA-097-1 -- exim -- Uncontrolled program executionpatch
oval:com.altx-soft.nix:def:250531ALAS-2017-804 -- security update for exim (medium)patch
oval:ru.altx-soft.nix:def:155131Обновление openSUSE-SU-2017:2289-1 -- обновление безопасности для exim (важное)patch
oval:com.altx-soft.nix:def:316561openSUSE-SU-2011:0535-1 -- exim: Fixed a remote security issues (important)patch
oval:com.altx-soft.nix:def:318251openSUSE-SU-2012:1404-1 -- exim: overflow in DKIM handling fixed (critical)patch
oval:ru.altx-soft.nix:def:320811Обновление openSUSE-SU-2010:1052-1 -- устранение уязвимостей в exim (критичное)patch
oval:ru.altx-soft.nix:def:310861Обновление openSUSE-SU-2017:1625-1 -- обновление безопасности для exim (важное)patch
oval:ru.altx-soft.nix:def:314612Обновление openSUSE-SU-2018:0468-1 -- обновление безопасности для exim (важное)patch
oval:com.altx-soft.nix:def:359132Red Hat/CentOS -- vulnerability in exim (CVE-2010-4345)vulnerability
oval:ru.altx-soft.nix:def:428831Debian -- уязвимость в exim-tls, exim (CVE-2004-0400)vulnerability
oval:ru.altx-soft.nix:def:667131Oracle Linux -- уязвимость в exim (CVE-2010-4345)vulnerability
oval:ru.altx-soft.nix:def:689431Amazon Linux AMI -- уязвимость в exim (CVE-2017-16944)vulnerability
Page 1 of 4 (145 items)Prev1234Next

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.