OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Product: flash-player-gnome

Page 1 of 1 (38 items)Prev1Next
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:com.altx-soft.nix:def:74286SUSE-SU-2015:0239-1 -- Security update for flash-player, flash-player-gnome, flash-player-kde4 (critical)patch
oval:ru.altx-soft.nix:def:754441SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0314)vulnerability
oval:ru.altx-soft.nix:def:754521SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0322)vulnerability
oval:ru.altx-soft.nix:def:754551SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0325)vulnerability
oval:ru.altx-soft.nix:def:754581SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0328)vulnerability
oval:ru.altx-soft.nix:def:74287Обновление SUSE-SU-2015:0239-1 -- устранение уязвимостей в flash-player, flash-player-gnome, flash-player-kde4 (критичное)patch
oval:com.altx-soft.nix:def:754451SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0315)vulnerability
oval:com.altx-soft.nix:def:754481SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0318)vulnerability
oval:com.altx-soft.nix:def:754511SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0321)vulnerability
oval:com.altx-soft.nix:def:754541SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0324)vulnerability
oval:com.altx-soft.nix:def:754571SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0327)vulnerability
oval:ru.altx-soft.nix:def:754432SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0313)vulnerability
oval:ru.altx-soft.nix:def:754461SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0316)vulnerability
oval:ru.altx-soft.nix:def:754491SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0319)vulnerability
oval:com.altx-soft.nix:def:754561SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0326)vulnerability
oval:com.altx-soft.nix:def:754591SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0329)vulnerability
oval:ru.altx-soft.nix:def:754571SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0327)vulnerability
oval:ru.altx-soft.nix:def:754601SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0330)vulnerability
oval:com.altx-soft.nix:def:754501SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0320)vulnerability
oval:com.altx-soft.nix:def:754531SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0323)vulnerability
oval:ru.altx-soft.nix:def:754481SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0318)vulnerability
oval:ru.altx-soft.nix:def:754511SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0321)vulnerability
oval:ru.altx-soft.nix:def:754541SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0324)vulnerability
oval:com.altx-soft.nix:def:754441SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0314)vulnerability
oval:com.altx-soft.nix:def:754471SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0317)vulnerability
oval:ru.altx-soft.nix:def:754451SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0315)vulnerability
oval:com.altx-soft.nix:def:754551SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0325)vulnerability
oval:com.altx-soft.nix:def:754581SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0328)vulnerability
oval:ru.altx-soft.nix:def:754531SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0323)vulnerability
oval:ru.altx-soft.nix:def:754561SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0326)vulnerability
oval:ru.altx-soft.nix:def:754591SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0329)vulnerability
oval:com.altx-soft.nix:def:754461SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0316)vulnerability
oval:com.altx-soft.nix:def:754491SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0319)vulnerability
oval:com.altx-soft.nix:def:754521SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0322)vulnerability
oval:ru.altx-soft.nix:def:754471SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0317)vulnerability
oval:ru.altx-soft.nix:def:754501SLED -- уязвимость в flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0320)vulnerability
oval:com.altx-soft.nix:def:754432SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0313)vulnerability
oval:com.altx-soft.nix:def:754601SLED -- vulnerability in flash-player, flash-player-gnome, flash-player-kde4 (CVE-2015-0330)vulnerability
Page 1 of 1 (38 items)Prev1Next

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.