OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Product: gd

Page 1 of 5 (198 items)Предыдущая12345Следующая
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:ru.altx-soft.nix:def:16966Обновление RHSA-2010:0003: устранение уязвимостей в gd (умеренное)patch
oval:org.mitre.oval:def:2266818ELSA-2010:0003: gd security update (Moderate)patch
oval:ru.altx-soft.nix:def:39521Обновление ELSA-2010:0003: устранение уязвимостей в gd (умеренное)patch
oval:com.altx-soft.nix:def:85143RHSA-2008:0146 -- gd security update (Moderate)patch
oval:com.altx-soft.nix:def:271253SUSE-SU-2016:2670-1 -- Security update for gd (moderate)patch
oval:ru.altx-soft.nix:def:272164Обновление SUSE-SU-2016:2303-1 -- устранение уязвимостей в gd (умеренное)patch
oval:com.altx-soft.nix:def:274183openSUSE-SU-2016:2772-1 -- Security update for gd (important)patch
oval:com.altx-soft.nix:def:239893SUSE-SU-2016:3211-1 -- Security update for gd (moderate)patch
oval:ru.altx-soft.nix:def:239772Обновление SUSE-SU-2016:3251-1 -- устранение уязвимостей в gd (умеренное)patch
oval:ru.altx-soft.nix:def:247735Обновление SUSE-SU-2017:0459-1 -- устранение уязвимостей в gd (умеренное)patch
oval:com.altx-soft.nix:def:300971openSUSE-SU-2016:3228-1 -- Security update for gd (moderate)patch
oval:com.altx-soft.nix:def:312701openSUSE-SU-2017:0006-1 -- Security update for gd (moderate)patch
oval:ru.altx-soft.nix:def:301262Обновление openSUSE-SU-2016:2772-1 -- обновление безопасности для gd (важное)patch
oval:ru.altx-soft.nix:def:301951Обновление openSUSE-SU-2016:2607-1 -- обновление безопасности для gd (важное)patch
oval:ru.altx-soft.nix:def:304481Обновление openSUSE-SU-2016:1516-1 -- обновление безопасности для gd (умеренное)patch
oval:ru.altx-soft.nix:def:312701Обновление openSUSE-SU-2017:0006-1 -- обновление безопасности для gd (умеренное)patch
oval:com.altx-soft.freebsd:def:11311php-gd and gd -- Buffer over-read into uninitialized memory (CVE-2017-7890)vulnerability
oval:com.altx-soft.freebsd:def:24591gd -- multiple vulnerabilities (CVE-2016-6132)vulnerability
oval:com.altx-soft.freebsd:def:78151gd -- multiple vulnerabilities (CVE-2007-3473)vulnerability
oval:com.altx-soft.freebsd:def:78181gd -- multiple vulnerabilities (CVE-2007-3476)vulnerability
oval:ru.altx-soft.nix:def:403531Red Hat/CentOS -- уязвимость в gd (CVE-2007-2756)vulnerability
oval:com.altx-soft.nix:def:365092Red Hat/CentOS -- vulnerability in gd, php (CVE-2009-3546)vulnerability
oval:com.altx-soft.nix:def:403531Red Hat/CentOS -- vulnerability in gd (CVE-2007-2756)vulnerability
oval:com.altx-soft.nix:def:403561Red Hat/CentOS -- vulnerability in gd (CVE-2007-3475)vulnerability
oval:ru.altx-soft.nix:def:664021Oracle Linux -- уязвимость в gd, php (CVE-2009-3546)vulnerability
oval:ru.altx-soft.nix:def:679301Oracle Linux -- уязвимость в php, gd (CVE-2007-0455)vulnerability
oval:com.altx-soft.nix:def:680281Oracle Linux -- vulnerability in gd (CVE-2007-3472)vulnerability
oval:com.altx-soft.nix:def:680311Oracle Linux -- vulnerability in gd (CVE-2007-3476)vulnerability
oval:ru.altx-soft.nix:def:741672SLES/SLED -- уязвимость в gd (CVE-2016-6912)vulnerability
oval:com.altx-soft.nix:def:719472SLES/SLED -- vulnerability in php53, gd (CVE-2016-10168)vulnerability
oval:com.altx-soft.nix:def:728031SLES/SLED -- vulnerability in gd (CVE-2017-6362)vulnerability
oval:com.altx-soft.nix:def:728372SLES/SLED -- vulnerability in gd, php53 (CVE-2018-5711)vulnerability
oval:com.altx-soft.nix:def:734101SLES/SLED -- vulnerability in php53, gd (CVE-2016-6911)vulnerability
oval:com.altx-soft.nix:def:736471SLES/SLED -- vulnerability in gd (CVE-2016-6214)vulnerability
oval:com.altx-soft.nix:def:736501SLES/SLED -- vulnerability in gd (CVE-2016-6207)vulnerability
oval:com.altx-soft.nix:def:736531SLES/SLED -- vulnerability in gd (CVE-2016-6905)vulnerability
oval:com.altx-soft.nix:def:739022SLES/SLED -- vulnerability in php53, gd (CVE-2014-9709)vulnerability
oval:com.altx-soft.nix:def:741682SLES/SLED -- vulnerability in gd (CVE-2016-9317)vulnerability
oval:ru.altx-soft.nix:def:806151openSUSE -- уязвимость в php5, gd (CVE-2016-6161)vulnerability
oval:ru.altx-soft.nix:def:806781openSUSE -- уязвимость в php5, gd (CVE-2016-7568)vulnerability
Page 1 of 5 (198 items)Предыдущая12345Следующая

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.