OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Product: gstreamer-plugins-bad

Page 1 of 1 (20 items)Prev1Next
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:ru.altx-soft.nix:def:239634Обновление SUSE-SU-2016:3296-1 -- устранение уязвимостей в gstreamer-plugins-bad (умеренное)patch
oval:com.altx-soft.nix:def:252863SUSE-SU-2017:0962-1 -- Security update for gstreamer-plugins-bad (low)patch
oval:ru.altx-soft.nix:def:252864Обновление SUSE-SU-2017:0962-1 -- устранение уязвимостей в gstreamer-plugins-bad (не критичное)patch
oval:ru.altx-soft.nix:def:726011SLES/SLED -- уязвимость в gstreamer-plugins-bad (CVE-2016-9812)vulnerability
oval:com.altx-soft.nix:def:726001SLES/SLED -- vulnerability in gstreamer-plugins-bad, gstreamer-0_10-plugins-bad (CVE-2016-9809)vulnerability
oval:com.altx-soft.nix:def:239633SUSE-SU-2016:3296-1 -- Security update for gstreamer-plugins-bad (moderate)patch
oval:ru.altx-soft.nix:def:725981SLES/SLED -- уязвимость в gstreamer-plugins-bad, gstreamer-0_10-plugins-bad (CVE-2016-9445)vulnerability
oval:com.altx-soft.nix:def:743571SLES/SLED -- vulnerability in gstreamer-plugins-bad (CVE-2017-5843)vulnerability
oval:ru.altx-soft.nix:def:743581SLES/SLED -- уязвимость в gstreamer-plugins-bad (CVE-2017-5848)vulnerability
oval:com.altx-soft.nix:def:725991SLES/SLED -- vulnerability in gstreamer-plugins-bad, gstreamer-0_10-plugins-bad (CVE-2016-9446)vulnerability
oval:com.altx-soft.nix:def:726022SLES/SLED -- vulnerability in gstreamer-plugins-bad (CVE-2016-9813)vulnerability
oval:ru.altx-soft.nix:def:726001SLES/SLED -- уязвимость в gstreamer-plugins-bad, gstreamer-0_10-plugins-bad (CVE-2016-9809)vulnerability
oval:ru.altx-soft.nix:def:239643Обновление SUSE-SU-2016:3297-1 -- устранение уязвимостей в gstreamer-plugins-bad (важное)patch
oval:ru.altx-soft.nix:def:726022SLES/SLED -- уязвимость в gstreamer-plugins-bad (CVE-2016-9813)vulnerability
oval:ru.altx-soft.nix:def:743571SLES/SLED -- уязвимость в gstreamer-plugins-bad (CVE-2017-5843)vulnerability
oval:com.altx-soft.nix:def:725981SLES/SLED -- vulnerability in gstreamer-plugins-bad, gstreamer-0_10-plugins-bad (CVE-2016-9445)vulnerability
oval:com.altx-soft.nix:def:726011SLES/SLED -- vulnerability in gstreamer-plugins-bad (CVE-2016-9812)vulnerability
oval:com.altx-soft.nix:def:239643SUSE-SU-2016:3297-1 -- Security update for gstreamer-plugins-bad (important)patch
oval:ru.altx-soft.nix:def:725991SLES/SLED -- уязвимость в gstreamer-plugins-bad, gstreamer-0_10-plugins-bad (CVE-2016-9446)vulnerability
oval:com.altx-soft.nix:def:743581SLES/SLED -- vulnerability in gstreamer-plugins-bad (CVE-2017-5848)vulnerability
Page 1 of 1 (20 items)Prev1Next

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.