OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Product: gstreamer-plugins-good

Page 1 of 3 (113 items)Предыдущая123Следующая
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:ru.altx-soft.nix:def:82843Обновление RHSA-2009:0271 : устранение уязвимостей в gstreamer-plugins-good (важное)patch
oval:org.mitre.oval:def:2931115RHSA-2009:1123 -- gstreamer-plugins-good security update (Moderate)patch
oval:com.altx-soft.nix:def:240952ELSA-2016-2975 -- gstreamer-plugins-good security update (important)patch
oval:com.altx-soft.nix:def:241252RHSA-2017:0019 -- gstreamer-plugins-good security update (Moderate)patch
oval:com.altx-soft.nix:def:241622ELSA-2017-0019 -- gstreamer-plugins-good security update (moderate)patch
oval:ru.altx-soft.nix:def:245182Обновление openSUSE-SU-2017:0141-1 -- обновление безопасности для gstreamer-plugins-good (важное)patch
oval:com.altx-soft.nix:def:252913SUSE-SU-2017:1004-1 -- Security update for gstreamer-plugins-good (low)patch
oval:com.altx-soft.nix:def:312991openSUSE-SU-2017:0151-1 -- Security update for gstreamer-plugins-good (important)patch
oval:ru.altx-soft.nix:def:312841Обновление openSUSE-SU-2017:0071-1 -- обновление безопасности для gstreamer-plugins-good (важное)patch
oval:com.altx-soft.freebsd:def:72081gstreamer-plugins-good -- multiple memory overflows (CVE-2009-0386)vulnerability
oval:ru.altx-soft.nix:def:382921Red Hat/CentOS -- уязвимость в gstreamer-plugins-good, gstreamer1-plugins-good (CVE-2016-9634)vulnerability
oval:com.altx-soft.nix:def:382921Red Hat/CentOS -- vulnerability in gstreamer-plugins-good, gstreamer1-plugins-good (CVE-2016-9634)vulnerability
oval:com.altx-soft.nix:def:382951Red Hat/CentOS -- vulnerability in gstreamer-plugins-good, gstreamer1-plugins-good (CVE-2016-9807)vulnerability
oval:com.altx-soft.nix:def:399411Red Hat -- vulnerability in gstreamer-plugins-good (CVE-2009-0386)vulnerability
oval:ru.altx-soft.nix:def:630241Oracle Linux -- уязвимость в gstreamer-plugins-good, gstreamer1-plugins-good (CVE-2016-9636)vulnerability
oval:ru.altx-soft.nix:def:630271Oracle Linux -- уязвимость в gstreamer-plugins-good, gstreamer1-plugins-good (CVE-2016-9634)vulnerability
oval:com.altx-soft.nix:def:630251Oracle Linux -- vulnerability in gstreamer-plugins-good, gstreamer1-plugins-good (CVE-2016-9807)vulnerability
oval:com.altx-soft.nix:def:681001Oracle Linux -- vulnerability in gstreamer-plugins-good (CVE-2009-1932)vulnerability
oval:com.altx-soft.nix:def:681311Oracle Linux -- vulnerability in gstreamer-plugins-good (CVE-2009-0397)vulnerability
oval:ru.altx-soft.nix:def:726041SLES/SLED -- уязвимость в gstreamer-plugins-good, gstreamer-0_10-plugins-good (CVE-2016-9807)vulnerability
oval:ru.altx-soft.nix:def:743701SLES/SLED -- уязвимость в gstreamer-plugins-good (CVE-2017-5840)vulnerability
oval:com.altx-soft.nix:def:726051SLES/SLED -- vulnerability in gstreamer-plugins-good, gstreamer-0_10-plugins-good (CVE-2016-9634)vulnerability
oval:com.altx-soft.nix:def:726081SLES/SLED -- vulnerability in gstreamer-plugins-good, gstreamer-0_10-plugins-good (CVE-2016-9810)vulnerability
oval:ru.altx-soft.nix:def:795621openSUSE -- уязвимость в gstreamer-plugins-good, gstreamer-0_10-plugin-esd (CVE-2016-9635)vulnerability
oval:ru.altx-soft.nix:def:795651openSUSE -- уязвимость в gstreamer-plugins-good, gstreamer-0_10-plugin-esd (CVE-2016-9808)vulnerability
oval:org.mitre.oval:def:2193718ELSA-2009:1123: gstreamer-plugins-good security update (Moderate)patch
oval:ru.altx-soft.nix:def:41781Обновление ELSA-2009:1123: устранение уязвимостей в gstreamer-plugins-good (умеренное)patch
oval:ru.altx-soft.nix:def:399431Red Hat -- уязвимость в gstreamer-plugins-good (CVE-2009-0397)vulnerability
oval:ru.altx-soft.nix:def:726061SLES/SLED -- уязвимость в gstreamer-plugins-good, gstreamer-0_10-plugins-good (CVE-2016-9635)vulnerability
oval:ru.altx-soft.nix:def:726091SLES/SLED -- уязвимость в gstreamer-plugins-good, gstreamer-0_10-plugins-good (CVE-2016-9636)vulnerability
oval:com.altx-soft.nix:def:795651openSUSE -- vulnerability in gstreamer-plugins-good, gstreamer-0_10-plugin-esd (CVE-2016-9808)vulnerability
oval:ru.altx-soft.nix:def:240882Обновление RHSA-2016:2975 : устранение уязвимостей в gstreamer-plugins-good (важное)patch
oval:ru.altx-soft.nix:def:252914Обновление SUSE-SU-2017:1004-1 -- устранение уязвимостей в gstreamer-plugins-good (не критичное)patch
oval:com.altx-soft.nix:def:312841openSUSE-SU-2017:0071-1 -- Security update for gstreamer-plugins-good (important)patch
oval:ru.altx-soft.nix:def:382941Red Hat/CentOS -- уязвимость в gstreamer-plugins-good, gstreamer1-plugins-good (CVE-2016-9636)vulnerability
oval:ru.altx-soft.nix:def:681301Oracle Linux -- уязвимость в gstreamer-plugins-good (CVE-2009-0387)vulnerability
oval:com.altx-soft.nix:def:630241Oracle Linux -- vulnerability in gstreamer-plugins-good, gstreamer1-plugins-good (CVE-2016-9636)vulnerability
oval:com.altx-soft.nix:def:630271Oracle Linux -- vulnerability in gstreamer-plugins-good, gstreamer1-plugins-good (CVE-2016-9634)vulnerability
oval:com.altx-soft.nix:def:743681SLES/SLED -- vulnerability in gstreamer-plugins-good (CVE-2016-10198)vulnerability
oval:com.altx-soft.nix:def:743711SLES/SLED -- vulnerability in gstreamer-plugins-good (CVE-2017-5841)vulnerability
Page 1 of 3 (113 items)Предыдущая123Следующая

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.