OVALdb logo

Professional OVAL Repository

Search Conditions:  Product: libapache2-mod-php5

Page 1 of 1 (14 items)Предыдущая1Следующая
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:com.altx-soft.nix:def:142301USN-424-2 -- PHP regressionpatch
oval:ru.altx-soft.nix:def:142301Обновление USN-424-2 -- регрессия PHPpatch
oval:ru.altx-soft.nix:def:559251Ubuntu -- уязвимость в php5-cli, php5-cgi, libapache2-mod-php5, php5-common, php (CVE-2007-0906)vulnerability
oval:ru.altx-soft.nix:def:559261Ubuntu -- уязвимость в php5-cli, php5-cgi, libapache2-mod-php5, php5-common, php (CVE-2007-0907)vulnerability
oval:ru.altx-soft.nix:def:559271Ubuntu -- уязвимость в php5-cli, php5-cgi, libapache2-mod-php5, php5-common, php (CVE-2007-0908)vulnerability
oval:ru.altx-soft.nix:def:559281Ubuntu -- уязвимость в php5-cli, php5-cgi, libapache2-mod-php5, php5-common, php (CVE-2007-0909)vulnerability
oval:ru.altx-soft.nix:def:559291Ubuntu -- уязвимость в php5-cli, php5-cgi, libapache2-mod-php5, php5-common, php (CVE-2007-0910)vulnerability
oval:ru.altx-soft.nix:def:559301Ubuntu -- уязвимость в php5-cli, php5-cgi, libapache2-mod-php5, php5-common, php (CVE-2007-0988)vulnerability
oval:com.altx-soft.nix:def:559251Ubuntu -- vulnerability in php5-cli, php5-cgi, libapache2-mod-php5, php5-common, php (CVE-2007-0906)vulnerability
oval:com.altx-soft.nix:def:559261Ubuntu -- vulnerability in php5-cli, php5-cgi, libapache2-mod-php5, php5-common, php (CVE-2007-0907)vulnerability
oval:com.altx-soft.nix:def:559271Ubuntu -- vulnerability in php5-cli, php5-cgi, libapache2-mod-php5, php5-common, php (CVE-2007-0908)vulnerability
oval:com.altx-soft.nix:def:559281Ubuntu -- vulnerability in php5-cli, php5-cgi, libapache2-mod-php5, php5-common, php (CVE-2007-0909)vulnerability
oval:com.altx-soft.nix:def:559291Ubuntu -- vulnerability in php5-cli, php5-cgi, libapache2-mod-php5, php5-common, php (CVE-2007-0910)vulnerability
oval:com.altx-soft.nix:def:559301Ubuntu -- vulnerability in php5-cli, php5-cgi, libapache2-mod-php5, php5-common, php (CVE-2007-0988)vulnerability
Page 1 of 1 (14 items)Предыдущая1Следующая

company ALTEX-SOFT 2008-2020, © AO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.