OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Product: libgcrypt

Page 1 of 3 (119 items)Prev123Next
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:ru.altx-soft.nix:def:48683Обновление SUSE-SU-2014:0704-1 -- устранение уязвимостей в libgcryptpatch
oval:com.altx-soft.nix:def:46423SUSE-SU-2013:1352-1 -- Security update for libgcryptpatch
oval:ru.altx-soft.nix:def:143555Обновление SUSE-SU-2016:1089-1 -- устранение уязвимостей в libgcrypt (умеренное)patch
oval:com.altx-soft.nix:def:267201ALAS-2013-226 -- security update for libgcrypt (medium)patch
oval:ru.altx-soft.nix:def:267201ALAS-2013-226 -- обновление безопасности для libgcrypt (умеренное)patch
oval:com.altx-soft.nix:def:276763SUSE-SU-2017:1608-1 -- Security update for libgcrypt (moderate)patch
oval:com.altx-soft.nix:def:279423SUSE-SU-2017:1794-1 -- Security update for libgcrypt (moderate)patch
oval:ru.altx-soft.nix:def:279423Обновление SUSE-SU-2017:1794-1 -- устранение уязвимостей в libgcrypt (умеренное)patch
oval:ru.altx-soft.nix:def:281352ALT Linux SPT 6.0 -- уязвимость в libgcrypt (CVE-2016-6313)vulnerability
oval:ru.altx-soft.nix:def:642181Oracle Linux -- уязвимость в libgcrypt, GnuPG (CVE-2013-4242)vulnerability
oval:com.altx-soft.nix:def:646682Oracle Linux -- vulnerability in libgcrypt (CVE-2016-6313)vulnerability
oval:ru.altx-soft.nix:def:701521Amazon Linux AMI -- уязвимость в libgcrypt (CVE-2014-3591)vulnerability
oval:com.altx-soft.nix:def:708462Amazon Linux AMI -- vulnerability in GnuPG, libgcrypt (CVE-2016-6313)vulnerability
oval:ru.altx-soft.nix:def:756302SLES/SLED -- уязвимость в libgcrypt (CVE-2017-7526)vulnerability
oval:ru.altx-soft.nix:def:779204SLES/SLED -- уязвимость в MozillaFirefox, mozilla-nspr, mozilla-nss (CVE-2018-0495)vulnerability
oval:org.mitre.oval:def:2127716RHSA-2013:1457: libgcrypt security update (Moderate)patch
oval:com.altx-soft.sol:def:4521Vulnerability in libgcrypt in Solaris before 11.3.27.4.0 (CVE-2017-0379)vulnerability
oval:com.altx-soft.sol:def:25161Vulnerability in libgcrypt in Solaris before 11.1.18.5.0 (CVE-2013-4242)vulnerability
oval:ru.altx-soft.sol:def:5941Уязвимость в libgcrypt в Solaris до 11.3.25.3.0 (CVE-2017-7526)vulnerability
oval:ru.altx-soft.sol:def:25161Уязвимость в libgcrypt в Solaris до 11.1.18.5.0 (CVE-2013-4242)vulnerability
oval:com.altx-soft.nix:def:913992PHSA-2018-2.0-0091 -- Photon OS Security Update for libgcryptpatch
oval:ru.altx-soft.nix:def:917102Photon OS -- уязвимость в libgcrypt (CVE-2018-0495)vulnerability
oval:com.altx-soft.nix:def:917102Photon OS -- vulnerability in libgcrypt (CVE-2018-0495)vulnerability
oval:com.altx-soft.sol:def:34802Vulnerability in libgcrypt in Solaris before 11.3.35.6.0 (CVE-2018-0495)vulnerability
oval:org.mitre.oval:def:2717716DEPRECATED: ELSA-2013-1457 -- libgcrypt security update (moderate)patch
oval:ru.altx-soft.nix:def:272074Обновление SUSE-SU-2016:2346-1 -- устранение уязвимостей в libgcrypt (умеренное)patch
oval:com.altx-soft.nix:def:642181Oracle Linux -- vulnerability in libgcrypt, GnuPG (CVE-2013-4242)vulnerability
oval:ru.altx-soft.nix:def:704121Amazon Linux AMI -- уязвимость в GnuPG, libgcrypt (CVE-2013-4242)vulnerability
oval:com.altx-soft.nix:def:701531Amazon Linux AMI -- vulnerability in libgcrypt (CVE-2014-5270)vulnerability
oval:com.altx-soft.nix:def:912242PHSA-2018-1.0-0182 -- Photon OS Security Update for libgcryptpatch
oval:com.altx-soft.nix:def:914672PHSA-2017-0013 -- Photon OS Security Update for libgcryptpatch
oval:com.altx-soft.nix:def:921532Photon OS -- vulnerability in libgcrypt (CVE-2016-6313)vulnerability
oval:ru.altx-soft.freebsd:def:1792Уязвимость в libgcrypt (CVE-2018-0495)vulnerability
oval:com.altx-soft.nix:def:265961ALAS-2015-577 -- security update for libgcrypt (medium)patch
oval:ru.altx-soft.nix:def:265961ALAS-2015-577 -- обновление безопасности для libgcrypt (умеренное)patch
oval:ru.altx-soft.nix:def:339262Обновление SUSE-SU-2018:2089-1 -- устранение уязвимостей в libgcrypt (умеренное)patch
oval:com.altx-soft.freebsd:def:52841GnuPG and Libgcrypt -- side-channel attack vulnerability (CVE-2013-4242)vulnerability
oval:ru.altx-soft.nix:def:755491SLES/SLED -- уязвимость в libgcrypt (CVE-2017-9526)vulnerability
oval:org.mitre.oval:def:253315SUSE-SU-2014:0704-1 -- Security update for libgcryptpatch
oval:ru.altx-soft.nix:def:55033Обновление SUSE-SU-2014:1077-1 -- устранение уязвимостей в libgcryptpatch
Page 1 of 3 (119 items)Prev123Next

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.