OVALdb logo

Professional OVAL Repository

Search Conditions:  Reference: openSUSE-SU-2019:2447-1

Page 1 of 5 (174 items)Prev12345Next
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:ru.altx-soft.nix:def:1077338SLES/SLED/openSUSE -- уязвимость в libre2-0, python3 (CVE-2019-15903)vulnerability
oval:com.altx-soft.nix:def:1077336openSUSE -- vulnerability in expat (CVE-2019-15903)vulnerability
oval:ru.altx-soft.nix:def:1094484SLES/SLED/openSUSE -- уязвимость в chromium (openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2312-1, openSUSE-SU-2019:2311-1, openSUSE-SU-2019:2313-1, openSUSE-SU-2019:2314-1)vulnerability
oval:ru.altx-soft.nix:def:1094494SLES/SLED/openSUSE -- уязвимость в chromium (openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2312-1, openSUSE-SU-2019:2311-1, openSUSE-SU-2019:2313-1, openSUSE-SU-2019:2314-1)vulnerability
oval:ru.altx-soft.nix:def:1094504SLES/SLED/openSUSE -- уязвимость в chromium (openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2312-1, openSUSE-SU-2019:2311-1, openSUSE-SU-2019:2313-1, openSUSE-SU-2019:2314-1)vulnerability
oval:ru.altx-soft.nix:def:1094514SLES/SLED/openSUSE -- уязвимость в chromium (openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2312-1, openSUSE-SU-2019:2311-1, openSUSE-SU-2019:2313-1, openSUSE-SU-2019:2314-1)vulnerability
oval:ru.altx-soft.nix:def:1094524SLES/SLED/openSUSE -- уязвимость в chromium (openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2312-1, openSUSE-SU-2019:2311-1, openSUSE-SU-2019:2313-1, openSUSE-SU-2019:2314-1)vulnerability
oval:com.altx-soft.nix:def:1094482SLES/SLED/openSUSE -- vulnerability in chromium (CVE-2019-13693)vulnerability
oval:com.altx-soft.nix:def:1094492SLES/SLED/openSUSE -- vulnerability in chromium (CVE-2019-13694)vulnerability
oval:com.altx-soft.nix:def:1094502SLES/SLED/openSUSE -- vulnerability in chromium (CVE-2019-13695)vulnerability
oval:com.altx-soft.nix:def:1094512SLES/SLED/openSUSE -- vulnerability in chromium (CVE-2019-13696)vulnerability
oval:com.altx-soft.nix:def:1094522SLES/SLED/openSUSE -- vulnerability in chromium (CVE-2019-13697)vulnerability
oval:ru.altx-soft.nix:def:1205965SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (openSUSE-SU-2020:0010-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2420-1, openSUSE-SU-2019:2424-1, openSUSE-SU-2019:2425-1)vulnerability
oval:ru.altx-soft.nix:def:1205975SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (openSUSE-SU-2020:0010-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2420-1, openSUSE-SU-2019:2424-1, openSUSE-SU-2019:2425-1)vulnerability
oval:ru.altx-soft.nix:def:1205985SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (openSUSE-SU-2020:0010-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2420-1, openSUSE-SU-2019:2424-1, openSUSE-SU-2019:2425-1)vulnerability
oval:ru.altx-soft.nix:def:1205995SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (openSUSE-SU-2020:0010-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2420-1, openSUSE-SU-2019:2424-1, openSUSE-SU-2019:2425-1)vulnerability
oval:ru.altx-soft.nix:def:1206005SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (openSUSE-SU-2020:0010-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2420-1, openSUSE-SU-2019:2424-1, openSUSE-SU-2019:2425-1)vulnerability
oval:ru.altx-soft.nix:def:1206015SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (openSUSE-SU-2020:0010-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2420-1, openSUSE-SU-2019:2424-1, openSUSE-SU-2019:2425-1)vulnerability
oval:ru.altx-soft.nix:def:1206025SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (openSUSE-SU-2020:0010-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2420-1, openSUSE-SU-2019:2424-1, openSUSE-SU-2019:2425-1)vulnerability
oval:ru.altx-soft.nix:def:1206035SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (openSUSE-SU-2020:0010-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2420-1, openSUSE-SU-2019:2424-1, openSUSE-SU-2019:2425-1)vulnerability
oval:ru.altx-soft.nix:def:1206045SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (openSUSE-SU-2020:0010-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2420-1, openSUSE-SU-2019:2424-1, openSUSE-SU-2019:2425-1)vulnerability
oval:ru.altx-soft.nix:def:1206055SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (openSUSE-SU-2020:0010-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2420-1, openSUSE-SU-2019:2424-1, openSUSE-SU-2019:2425-1)vulnerability
oval:ru.altx-soft.nix:def:1206065SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (openSUSE-SU-2020:0010-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2420-1, openSUSE-SU-2019:2424-1, openSUSE-SU-2019:2425-1)vulnerability
oval:ru.altx-soft.nix:def:1206075SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (openSUSE-SU-2020:0010-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2420-1, openSUSE-SU-2019:2424-1, openSUSE-SU-2019:2425-1)vulnerability
oval:ru.altx-soft.nix:def:1206085SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (openSUSE-SU-2020:0010-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2420-1, openSUSE-SU-2019:2424-1, openSUSE-SU-2019:2425-1)vulnerability
oval:ru.altx-soft.nix:def:1206095SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (openSUSE-SU-2020:0010-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2420-1, openSUSE-SU-2019:2424-1, openSUSE-SU-2019:2425-1)vulnerability
oval:ru.altx-soft.nix:def:1206104SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (CVE-2019-13714)vulnerability
oval:ru.altx-soft.nix:def:1206114SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (CVE-2019-13715)vulnerability
oval:ru.altx-soft.nix:def:1206124SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (CVE-2019-13716)vulnerability
oval:ru.altx-soft.nix:def:1206134SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (CVE-2019-13717)vulnerability
oval:ru.altx-soft.nix:def:1206144SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (CVE-2019-13718)vulnerability
oval:ru.altx-soft.nix:def:1206154SLES/SLED/openSUSE -- уязвимость в libre2-0, chromium (CVE-2019-13719)vulnerability
oval:ru.altx-soft.nix:def:1206165openSUSE -- уязвимость в opera (CVE-2019-13720)vulnerability
oval:ru.altx-soft.nix:def:1206175openSUSE -- уязвимость в opera (openSUSE-SU-2019:2664-1, openSUSE-SU-2019:2447-1, openSUSE-SU-2019:2421-1, openSUSE-SU-2019:2426-1, openSUSE-SU-2019:2427-1)vulnerability
oval:com.altx-soft.nix:def:1205963SLES/SLED/openSUSE -- vulnerability in libre2-0 (CVE-2019-13699)vulnerability
oval:com.altx-soft.nix:def:1205973SLES/SLED/openSUSE -- vulnerability in libre2-0 (CVE-2019-13700)vulnerability
oval:com.altx-soft.nix:def:1205983SLES/SLED/openSUSE -- vulnerability in libre2-0 (CVE-2019-13701)vulnerability
oval:com.altx-soft.nix:def:1205993SLES/SLED/openSUSE -- vulnerability in libre2-0 (CVE-2019-13702)vulnerability
oval:com.altx-soft.nix:def:1206003SLES/SLED/openSUSE -- vulnerability in libre2-0 (CVE-2019-13703)vulnerability
oval:com.altx-soft.nix:def:1206013SLES/SLED/openSUSE -- vulnerability in libre2-0 (CVE-2019-13704)vulnerability
Page 1 of 5 (174 items)Prev12345Next

company ALTEX-SOFT 2008-2020, © AO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.