OVALdb logo

Professional OVAL Repository

Search Conditions:  Reference: vulnerabilities_24

Page 1 of 6 (220 items)Предыдущая123456Следующая
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:ru.altx-soft.win:def:334779Уязвимость обхода безопасности в Apache HTTP Server (CVE-2012-0883)vulnerability
oval:ru.altx-soft.win:def:334786Уязвимость раскрытия информации в Apache HTTP Server (CVE-2012-3502)vulnerability
oval:ru.altx-soft.win:def:334798Множественный межсайтовый скриптинг (XSS) в Apache HTTP Server (CVE-2012-2687)vulnerability
oval:ru.altx-soft.win:def:334808Множественный межсайтовый скриптинг (XSS) в Apache HTTP Server (CVE-2012-4558)vulnerability
oval:ru.altx-soft.win:def:334818Множественный межсайтовый скриптинг (XSS) в Apache HTTP Server (CVE-2012-3499)vulnerability
oval:ru.altx-soft.win:def:383775Уязвимость в Apache HTTP Server до 2.4.5 (CVE-2013-2249)vulnerability
oval:ru.altx-soft.win:def:383806Утечка памяти в Apache HTTP Server 2.4.x до 2.4.10 (CVE-2014-3523)vulnerability
oval:ru.altx-soft.win:def:383815Уязвимость в Apache HTTP Server 2.3.x и 2.4.x по 2.4.10 (CVE-2014-8109)vulnerability
oval:ru.altx-soft.win:def:383846Уязвимость в Apache HTTP Server 2.4.x до 2.4.10 (CVE-2014-0117)vulnerability
oval:ru.altx-soft.win:def:383856Уязвимость в Apache HTTP Server до 2.4.10 (CVE-2014-0118)vulnerability
oval:ru.altx-soft.win:def:383867Состояние гонки в mod_status модуле в Apache HTTP Server до 2.4.10 (CVE-2014-0226)vulnerability
oval:ru.altx-soft.win:def:383878Уязвимость в Apache HTTP Server до 2.4.10 и до 2.2.28 (CVE-2014-0231)vulnerability
oval:ru.altx-soft.win:def:383888Уязвимость в Apache HTTP Server 2.4.7 по 2.4.12 (CVE-2015-0228)vulnerability
oval:ru.altx-soft.win:def:386764Уязвимость в mod_proxy_fcgi модуле в Apache HTTP Server 2.4.10 (CVE-2014-3583)vulnerability
oval:ru.altx-soft.win:def:386774Уязвимость в mod_headers модуле в Apache HTTP Server 2.2 включая 2.2.27 и 2.4 включая 2.4.10 (CVE-2013-5704)vulnerability
oval:ru.altx-soft.win:def:404987Уязвимость в Apache HTTP Server 2.4.12 (vulnerabilities_24)vulnerability
oval:ru.altx-soft.win:def:4050612Уязвимость в Apache HTTP Server до 2.4.14 и до 2.2.30 (vulnerabilities_24, vulnerabilities_22)vulnerability
oval:ru.altx-soft.win:def:405077Уязвимость в Apache HTTP Server 2.4.x до 2.4.14 (vulnerabilities_24)vulnerability
oval:com.altx-soft.win:def:334779Vulnerability in the Apache HTTP Server before 2.4.2 and before 2.2.23 (CVE-2012-0883)vulnerability
oval:com.altx-soft.win:def:334786Vulnerability in the Apache HTTP Server 2.4.x before 2.4.3 (CVE-2012-3502)vulnerability
oval:com.altx-soft.win:def:334798Multiple cross-site scripting (XSS) vulnerabilities in the Apache HTTP Server 2.4.x before 2.4.3 (CVE-2012-2687)vulnerability
oval:com.altx-soft.win:def:334809Multiple cross-site scripting (XSS) vulnerabilities in the Apache HTTP Server 2.2.x before 2.2.24-dev and 2.4.x before 2.4.4 (CVE-2012-4558)vulnerability
oval:com.altx-soft.win:def:334819Multiple cross-site scripting (XSS) vulnerabilities in the Apache HTTP Server 2.2.x before 2.2.24-dev and 2.4.x before 2.4.4 (CVE-2012-3499)vulnerability
oval:com.altx-soft.win:def:383775Vulnerability in the Apache HTTP Server before 2.4.5 (CVE-2013-2249)vulnerability
oval:com.altx-soft.win:def:383807Memory leak in the Apache HTTP Server 2.4.x before 2.4.10 (CVE-2014-3523)vulnerability
oval:com.altx-soft.win:def:383815Vulnerability in the Apache HTTP Server 2.3.x and 2.4.x through 2.4.10 (CVE-2014-8109)vulnerability
oval:com.altx-soft.win:def:383847Vulnerability in the Apache HTTP Server 2.4.x before 2.4.10 (CVE-2014-0117)vulnerability
oval:com.altx-soft.win:def:383857Vulnerability in the Apache HTTP Server before 2.4.10 (CVE-2014-0118)vulnerability
oval:com.altx-soft.win:def:383868Race condition in the Apache HTTP Server before 2.4.10 (CVE-2014-0226)vulnerability
oval:com.altx-soft.win:def:383879Vulnerability in the Apache HTTP Server before 2.4.10 and before 2.2.28 (CVE-2014-0231)vulnerability
oval:com.altx-soft.win:def:383889Vulnerability in the Apache HTTP Server 2.4.7 through 2.4.12 (CVE-2015-0228)vulnerability
oval:com.altx-soft.win:def:386764Vulnerability in the Apache HTTP Server 2.4.10 (CVE-2014-3583)vulnerability
oval:com.altx-soft.win:def:386775Vulnerability in the Apache HTTP Server 2.2.22 (CVE-2013-5704)vulnerability
oval:com.altx-soft.win:def:404987Vulnerability in the Apache HTTP Server 2.4.12 (CVE-2015-0253)vulnerability
oval:com.altx-soft.win:def:4050612Vulnerability in the Apache HTTP Server before 2.4.14 and before 2.2.30 (CVE-2015-3183)vulnerability
oval:com.altx-soft.win:def:405077Vulnerability in the Apache HTTP Server 2.4.x before 2.4.14 (CVE-2015-3185)vulnerability
oval:com.altx-soft.win:def:443405Vulnerability in Apache HTTP Server 2.4.6 (CVE-2013-4352)vulnerability
oval:ru.altx-soft.win:def:443407Уязвимость в Apache HTTP Server 2.4.6 (vulnerabilities_24)vulnerability
oval:com.altx-soft.win:def:363616Vulnerability in Apache HTTP Server 2.4.17 and 2.4.18 (CVE-2016-1546)vulnerability
oval:com.altx-soft.win:def:363624Vulnerability in Apache HTTP Server 2.4.18 through 2.4.20 (CVE-2016-4979)vulnerability
Page 1 of 6 (220 items)Предыдущая123456Следующая

company ALTEX-SOFT 2008-2021, © AO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.