OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Severity: Medium

Page 1 of 3808 (152308 items)Prev1234567380638073808Next
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:org.cisecurity:def:73930TLS/SSL Information Disclosure Vulnerability - CVE-2016-0149 (MS16-065)vulnerability
oval:org.cisecurity:def:7028Unspecified vulnerability in the PeopleSoft Enterprise PeopleTools component in Oracle PeopleSoft Products 8.53, 8.54, and 8.55 (CVE-2016-3417)vulnerability
oval:org.cisecurity:def:7148Unspecified vulnerability in the PeopleSoft Enterprise PeopleTools component in Oracle PeopleSoft Products 8.53, 8.54, and 8.55 (CVE-2016-0698)vulnerability
oval:org.cisecurity:def:71713Unspecified vulnerability in Oracle Java SE 8u77 (CVE-2016-3426)vulnerability
oval:org.cisecurity:def:7198Unspecified vulnerability in the PeopleSoft Enterprise PeopleTools component in Oracle PeopleSoft Products 8.53, 8.54, and 8.55 (CVE-2016-3421)vulnerability
oval:org.cisecurity:def:72415Unspecified vulnerability in Oracle MySQL 5.5.47 and earlier, 5.6.28 and earlier, and 5.7.10 and earlier (CVE-2016-0646)vulnerability
oval:org.cisecurity:def:7288Unspecified vulnerability in the PeopleSoft Enterprise PeopleTools component in Oracle PeopleSoft Products 8.53 through 8.55 (CVE-2016-0408)vulnerability
oval:org.cisecurity:def:67013Vulnerability in Adobe Reader and Acrobat before 11.0.16, Acrobat and Acrobat Reader DC Classic before 15.006.30172, and Acrobat and Acrobat Reader DC Continuous before 15.016.20039 (CVE-2016-1079)vulnerability
oval:org.cisecurity:def:52416DSA-3542-1 -- mercurial -- security updatepatch
oval:org.cisecurity:def:53016DSA-3537-1 -- imlib2 -- security updatepatch
oval:org.cisecurity:def:53316DSA-3541-1 -- roundcube -- security updatepatch
oval:org.cisecurity:def:53616DSA-3514-1 -- samba -- security updatepatch
oval:org.cisecurity:def:55916DSA-3502-1 -- roundup -- security updatepatch
oval:org.cisecurity:def:56416DSA-3557-1 -- mysql-5.5 -- security updatepatch
oval:org.cisecurity:def:57316DSA-3522-1 -- squid3 -- security updatepatch
oval:org.cisecurity:def:57916DSA-3572-1 -- websvn -- security updatepatch
oval:org.cisecurity:def:58116DSA-3571-1 -- ikiwiki -- security updatepatch
oval:org.cisecurity:def:59016DSA-3574-1 -- libarchive -- security updatepatch
oval:org.cisecurity:def:59616DSA-3544-1 -- python-django -- security updatepatch
oval:org.cisecurity:def:75434HP-UX Running BIND, Remote Denial of Service (DoS)vulnerability
oval:org.cisecurity:def:74945Multiple vulnerabilities in OpenSSL affect AIXvulnerability
oval:org.cisecurity:def:78543Out-of-bounds read in Skia - CVE-2016-1702vulnerability
oval:org.cisecurity:def:78056Windows Graphics Component Information Disclosure Vulnerability - CVE-2016-0169 (MS16-055)vulnerability
oval:org.cisecurity:def:82451EVP_EncryptUpdate overflow - CVE-2016-2106vulnerability
oval:org.cisecurity:def:86857Windows PDF Information Disclosure Vulnerability - CVE-2016-3215 (MS16-068/MS16-080)vulnerability
oval:org.cisecurity:def:86957Internet Explorer XSS Filter Vulnerability - CVE-2016-3212 (MS16-063)vulnerability
oval:org.cisecurity:def:84118DSA-3581-1 -- libndp -- security updatepatch
oval:org.cisecurity:def:84418DSA-3594-1 -- chromium-browser -- security updatepatch
oval:org.cisecurity:def:84618DSA-3584-1 -- librsvg -- security updatepatch
oval:org.cisecurity:def:84918DSA-3599-1 -- p7zip -- security updatepatch
oval:org.cisecurity:def:85218DSA-3585-1 -- wireshark -- security updatepatch
oval:org.cisecurity:def:85518DSA-3586-1 -- atheme-services -- security updatepatch
oval:org.cisecurity:def:88128Windows SMB Server Elevation of Privilege Vulnerability - CVE-2016-3225 (MS16-075)vulnerability
oval:org.cisecurity:def:88510Microsoft Exchange Information Disclosure Vulnerability - CVE-2016-0028 (MS16-079)vulnerability
oval:org.cisecurity:def:93233HPE HP-UX running Apache Tomcat 7, Multiple Remote Vulnerabilitiesvulnerability
oval:org.cisecurity:def:93533HPE HP-UX running Apache Tomcat 7, Multiple Remote Vulnerabilitiesvulnerability
oval:org.cisecurity:def:93733HPE HP-UX running Apache Tomcat 7, Multiple Remote Vulnerabilitiesvulnerability
oval:org.cisecurity:def:93953Win32k Elevation of Privilege Vulnerability - CVE-2016-3218 (MS16-073)vulnerability
oval:org.cisecurity:def:94253Windows Graphics Component Information Disclosure Vulnerability - CVE-2016-3216 (MS16-074)vulnerability
oval:org.cisecurity:def:94352Win32k Elevation of Privilege Vulnerability - CVE-2016-3219 (MS16-074)vulnerability
Page 1 of 3808 (152308 items)Prev1234567380638073808Next

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.