OVALdb logo

Professional OVAL Repository

Skip Navigation LinksCategories > The OVAL Repository Mirror (CIS)

Search Conditions:  Namespace: org.cisecurity

Page 1 of 95 (3761 items)Prev1234567939495Next
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:org.cisecurity:def:111Zimbra Desktop is installedinventory
oval:org.cisecurity:def:1027HP-UX Running BIND, Remote Denial of Service (DoS)vulnerability
oval:org.cisecurity:def:1003DSA-3139-1 squid -- security updatepatch
oval:org.cisecurity:def:10007DSA-3638-1 -- curl -- security updatepatch
oval:org.cisecurity:def:10017DSA-3637-1 -- chromium-browser -- security updatepatch
oval:org.cisecurity:def:10027DSA-3628-1 -- perl -- security updatepatch
oval:org.cisecurity:def:10037DSA-3635-1 -- libdbd-mysql-perl -- security updatepatch
oval:org.cisecurity:def:10047DSA-3634-1 -- redis -- security updatepatch
oval:org.cisecurity:def:10057DSA-3645-1 -- chromium-browser -- security updatepatch
oval:org.cisecurity:def:10067DSA-3646-1 -- postgresql-9.4 -- security updatepatch
oval:org.cisecurity:def:10077DSA-3642-1 -- lighttpd -- security updatepatch
oval:org.cisecurity:def:10087DSA-3625-1 -- squid3 -- security updatepatch
oval:org.cisecurity:def:10097DSA-3631-1 -- php5 -- security updatepatch
oval:org.cisecurity:def:1013DSA-3143-1 -- virtualbox -- security updatepatch
oval:org.cisecurity:def:10107DSA-3647-1 -- icedove -- security updatepatch
oval:org.cisecurity:def:10117DSA-3632-1 -- mariadb-10.0 -- security updatepatch
oval:org.cisecurity:def:10127DSA-3633-1 -- xen -- security updatepatch
oval:org.cisecurity:def:10137DSA-3626-1 -- openssh -- security updatepatch
oval:org.cisecurity:def:10146DSA-363-1 -- postfix -- denial of service, bounce-scanningpatch
oval:org.cisecurity:def:10157DSA-3629-1 -- ntp -- security updatepatch
oval:org.cisecurity:def:10167DSA-3630-1 -- libgd2 -- security updatepatch
oval:org.cisecurity:def:10177DSA-3627-1 -- phpmyadmin -- security updatepatch
oval:org.cisecurity:def:10187DSA-3639-1 -- wordpress -- security updatepatch
oval:org.cisecurity:def:10196DSA-362-1 -- mindi -- insecure temporary filepatch
oval:org.cisecurity:def:1023DSA-3260-1 -- iceweasel -- security updatepatch
oval:org.cisecurity:def:10206DSA-364-3 -- man-db -- buffer overflows, arbitrary command executionpatch
oval:org.cisecurity:def:10217DSA-3648-1 -- wireshark -- security updatepatch
oval:org.cisecurity:def:10227DSA-3644-1 -- fontconfig -- security updatepatch
oval:org.cisecurity:def:10237DSA-3643-1 -- kde4libs -- security updatepatch
oval:org.cisecurity:def:10247DSA-3640-1 -- firefox-esr -- security updatepatch
oval:org.cisecurity:def:102518Errors in mp_div and mp_exptmod cryptographic functions in NSS - CVE-2016-1938vulnerability
oval:org.cisecurity:def:102613Vulnerability in Adobe Reader and Acrobat before 11.0.17, Acrobat and Acrobat Reader DC Classic before 15.006.30198, and Acrobat and Acrobat Reader DC Continuous before 15.017.20050 - CVE-2016-4191vulnerability
oval:org.cisecurity:def:102740Use-after-free vulnerability in Adobe Flash Player before 18.0.0.366 and 19.x through 22.x before 22.0.0.209 - CVE-2016-4248vulnerability
oval:org.cisecurity:def:102840Vulnerability in Adobe Flash Player before 18.0.0.366 and 19.x through 22.x before 22.0.0.209 - CVE-2016-4246vulnerability
oval:org.cisecurity:def:102940Use-after-free vulnerability in Adobe Flash Player before 18.0.0.366 and 19.x through 22.x before 22.0.0.209 - CVE-2016-4228vulnerability
oval:org.cisecurity:def:1033DSA-3197-1 -- openssl -- security updatepatch
oval:org.cisecurity:def:103040Vulnerability in Adobe Flash Player before 18.0.0.366 and 19.x through 22.x before 22.0.0.209 - CVE-2016-4225vulnerability
oval:org.cisecurity:def:103140Vulnerability in Adobe Flash Player before 18.0.0.366 and 19.x through 22.x before 22.0.0.209 - CVE-2016-4233vulnerability
oval:org.cisecurity:def:103240Use-after-free vulnerability in Adobe Flash Player before 18.0.0.366 and 19.x through 22.x before 22.0.0.209 - CVE-2016-4227vulnerability
oval:org.cisecurity:def:103340Use-after-free vulnerability in Adobe Flash Player before 18.0.0.366 and 19.x through 22.x before 22.0.0.209 - CVE-2016-4231vulnerability
Page 1 of 95 (3761 items)Prev1234567939495Next

company ALTEX-SOFT 2008-2017, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.