OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Platform: ALT Linux SPT 7.0

Page 1 of 7 (245 items)Предыдущая1234567Следующая
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:ru.altx-soft.nix:def:278883ALT Linux SPT 7.0 -- Обновление wireshark-2.2.7-alt1.M70C.1patch
oval:ru.altx-soft.nix:def:278964ALT Linux SPT 7.0 -- Обновление MySQL-client-5.5.54-alt1.M70C.1, MySQL-server-5.5.54-alt1.M70C.1patch
oval:ru.altx-soft.nix:def:279164ALT Linux SPT 7.0 -- Обновление postgresql9.5-9.5.5, postgresql9.4-1C-9.4.10patch
oval:ru.altx-soft.nix:def:279891ALT Linux SPT 7.0 -- уязвимость в firefox-gost (CVE-2017-5462)vulnerability
oval:ru.altx-soft.nix:def:279921ALT Linux SPT 7.0 -- уязвимость в firefox-gost (CVE-2017-5437)vulnerability
oval:ru.altx-soft.nix:def:280001ALT Linux SPT 7.0 -- уязвимость в firefox-gost (CVE-2017-5442)vulnerability
oval:ru.altx-soft.nix:def:280031ALT Linux SPT 7.0 -- уязвимость в firefox-gost (CVE-2017-5439)vulnerability
oval:ru.altx-soft.nix:def:280061ALT Linux SPT 7.0 -- уязвимость в firefox-gost (CVE-2017-5432)vulnerability
oval:ru.altx-soft.nix:def:280092ALT Linux SPT 7.0 -- уязвимость в firefox-gost (CVE-2017-5461)vulnerability
oval:ru.altx-soft.nix:def:280121ALT Linux SPT 7.0 -- уязвимость в firefox-gost (CVE-2017-5433)vulnerability
oval:ru.altx-soft.nix:def:280151ALT Linux SPT 7.0 -- уязвимость в Wireshark (CVE-2017-9345)vulnerability
oval:ru.altx-soft.nix:def:280231ALT Linux SPT 7.0 -- уязвимость в Wireshark (CVE-2017-9353)vulnerability
oval:ru.altx-soft.nix:def:280261ALT Linux SPT 7.0 -- уязвимость в samba-DC (CVE-2016-2125)vulnerability
oval:ru.altx-soft.nix:def:280293ALT Linux SPT 7.0\6.0 -- уязвимость в samba-DC, samba (CVE-2017-7494)vulnerability
oval:ru.altx-soft.nix:def:280322ALT Linux SPT 7.0\6.0 -- уязвимость в kernel-image-std-def, kernel-image-el-smp (CVE-2017-2636)vulnerability
oval:ru.altx-soft.nix:def:280351ALT Linux SPT 7.0 -- уязвимость в thunderbird (CVE-2016-5294)vulnerability
oval:ru.altx-soft.nix:def:280431ALT Linux SPT 7.0 -- уязвимость в thunderbird, firefox (CVE-2016-9897)vulnerability
oval:ru.altx-soft.nix:def:280461ALT Linux SPT 7.0 -- уязвимость в thunderbird, firefox (CVE-2016-9900)vulnerability
oval:ru.altx-soft.nix:def:280491ALT Linux SPT 7.0 -- уязвимость в thunderbird, firefox (CVE-2017-5373)vulnerability
oval:ru.altx-soft.nix:def:280521ALT Linux SPT 7.0 -- уязвимость в thunderbird, firefox (CVE-2017-5378)vulnerability
oval:ru.altx-soft.nix:def:280551ALT Linux SPT 7.0 -- уязвимость в thunderbird, firefox (CVE-2017-5390)vulnerability
oval:ru.altx-soft.nix:def:280631ALT Linux SPT 7.0 -- уязвимость в thunderbird, firefox (CVE-2017-5407)vulnerability
oval:ru.altx-soft.nix:def:280661ALT Linux SPT 7.0 -- уязвимость в firefox (CVE-2016-9901)vulnerability
oval:ru.altx-soft.nix:def:280691ALT Linux SPT 7.0 -- уязвимость в firefox (CVE-2017-5409)vulnerability
oval:ru.altx-soft.nix:def:280721ALT Linux SPT 7.0 -- уязвимость в mysql-client (CVE-2017-3313)vulnerability
oval:ru.altx-soft.nix:def:280751ALT Linux SPT 7.0 -- уязвимость в mysql-client (CVE-2017-3265)vulnerability
oval:ru.altx-soft.nix:def:280832ALT Linux SPT 7.0 -- уязвимость в qemu (CVE-2017-5898)vulnerability
oval:ru.altx-soft.nix:def:280862ALT Linux SPT 7.0 -- уязвимость в qemu (CVE-2017-5667)vulnerability
oval:ru.altx-soft.nix:def:280892ALT Linux SPT 7.0 -- уязвимость в qemu (CVE-2017-5552)vulnerability
oval:ru.altx-soft.nix:def:280921ALT Linux SPT 7.0 -- уязвимость в Bind (CVE-2016-9444)vulnerability
oval:ru.altx-soft.nix:def:281461ALT Linux SPT 7.0 -- уязвимость в openssh (CVE-2015-6563)vulnerability
oval:ru.altx-soft.nix:def:281491ALT Linux SPT 7.0 -- уязвимость в openssh (CVE-2014-1692)vulnerability
oval:ru.altx-soft.nix:def:281522ALT Linux SPT 7.0 -- уязвимость в LibreOffice4 (CVE-2016-0794)vulnerability
oval:ru.altx-soft.nix:def:281552ALT Linux SPT 7.0 -- уязвимость в LibreOffice4 (CVE-2015-5212)vulnerability
oval:ru.altx-soft.nix:def:281581ALT Linux SPT 7.0 -- уязвимость в firefox (CVE-2016-5284)vulnerability
oval:ru.altx-soft.nix:def:281661ALT Linux SPT 7.0 -- уязвимость в firefox (CVE-2016-5276)vulnerability
oval:ru.altx-soft.nix:def:281691ALT Linux SPT 7.0 -- уязвимость в firefox (CVE-2016-5273)vulnerability
oval:ru.altx-soft.nix:def:281721ALT Linux SPT 7.0 -- уязвимость в firefox (CVE-2016-5270)vulnerability
oval:ru.altx-soft.nix:def:281752ALT Linux SPT 7.0 -- уязвимость в firefox (CVE-2016-5266)vulnerability
oval:ru.altx-soft.nix:def:281782ALT Linux SPT 7.0 -- уязвимость в firefox (CVE-2016-5263)vulnerability
Page 1 of 7 (245 items)Предыдущая1234567Следующая

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.