OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Platform: Debian GNU/Linux 5.0

Page 1 of 134 (5349 items)Prev1234567132133134Next
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:org.mitre.oval:def:841335DSA-1802 squirrelmail -- several vulnerabilitiespatch
oval:org.mitre.oval:def:840833DSA-1762 icu -- insufficient input sanitisingpatch
oval:org.mitre.oval:def:839033DSA-1892 dovecot -- buffer overflowpatch
oval:org.mitre.oval:def:83854DSA-1734 opensc -- programming errorpatch
oval:org.mitre.oval:def:837533DSA-1736 mahara -- insufficient input sanitisingpatch
oval:org.mitre.oval:def:837033DSA-1737 wesnoth -- several vulnerabilitiespatch
oval:org.mitre.oval:def:825632DSA-1771 clamav -- several vulnerabilitiespatch
oval:org.mitre.oval:def:824533DSA-1806 cscope -- buffer overflowspatch
oval:org.mitre.oval:def:823330DSA-1725 websvn -- programming errorpatch
oval:org.mitre.oval:def:823033DSA-1933 cups -- missing input sanitisingpatch
oval:org.mitre.oval:def:821331DSA-1938 php-mail -- programming errorpatch
oval:org.mitre.oval:def:818232DSA-1924 mahara -- several vulnerabilitiespatch
oval:org.mitre.oval:def:813535DSA-1866 kdegraphics -- several vulnerabilitiespatch
oval:org.mitre.oval:def:813233DSA-1859 libxml2 -- several vulnerabilitiespatch
oval:org.mitre.oval:def:810533DSA-1747 glib2.0 -- integer overflowpatch
oval:org.mitre.oval:def:807934DSA-1809 linux-2.6 -- denial of service, privilege escalationpatch
oval:org.mitre.oval:def:807233DSA-1871 wordpress -- several vulnerabilitiespatch
oval:org.mitre.oval:def:805632DSA-1833 dhcp3 -- several vulnerabilitiespatch
oval:org.mitre.oval:def:804632DSA-1815 libtorrent-rasterbar -- programming errorpatch
oval:org.mitre.oval:def:804334DSA-1836 fckeditor -- missing input sanitisingpatch
oval:org.mitre.oval:def:803633DSA-1830 icedove -- several vulnerabilitiespatch
oval:org.mitre.oval:def:800735DSA-1880 openoffice.org -- several vulnerabilitiespatch
oval:org.mitre.oval:def:799432DSA-1896 opensaml, shibboleth-sp -- several vulnerabilitiespatch
oval:org.mitre.oval:def:799033DSA-1751 xulrunner -- several vulnerabilitiespatch
oval:org.mitre.oval:def:794533DSA-1922 xulrunner -- several vulnerabilitiespatch
oval:org.mitre.oval:def:792433DSA-1918 phpmyadmin -- several vulnerabilitiespatch
oval:org.mitre.oval:def:790733DSA-1759 strongswan -- denial of servicepatch
oval:org.mitre.oval:def:790432DSA-1742 libsndfile -- integer overflowpatch
oval:org.mitre.oval:def:789933DSA-1943 openldap openldap2.3 -- insufficient input validationpatch
oval:org.mitre.oval:def:789537DSA-1908 samba -- several vulnerabilitiespatch
oval:org.mitre.oval:def:788031DSA-1791 moin -- insufficient input sanitisingpatch
oval:org.mitre.oval:def:787733DSA-1783 mysql-dfsg-5.0 -- multiple vulnerabilitiespatch
oval:org.mitre.oval:def:787335DSA-1799 qemu -- several vulnerabilitiespatch
oval:org.mitre.oval:def:785633DSA-1792 drupal6 -- multiple vulnerabilitiespatch
oval:org.mitre.oval:def:785334DSA-1860 ruby1.8, ruby1.9 -- several vulnerabilitiespatch
oval:org.mitre.oval:def:783133DSA-1832 camlimages -- integer overflowpatch
oval:org.mitre.oval:def:782836DSA-1900 postgresql-7.4, postgresql-8.1, postgresql-8.3, postgresql-8.4 -- several vulnerabilitiespatch
oval:org.mitre.oval:def:782436DSA-1810 libapache-mod-jk -- information disclosurepatch
oval:org.mitre.oval:def:764432DSA-1927 linux-2.6 -- privilege escalation/denial of service/sensitive memory leakpatch
oval:org.mitre.oval:def:758533DSA-1752 webcit -- format string vulnerabilitypatch
Page 1 of 134 (5349 items)Prev1234567132133134Next

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.