OVALdb logo

Professional OVAL Repository

Search Conditions:  Platform: Linux Mint 17.x

Page 1 of 31 (1228 items)Prev1234567293031Next
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:ru.altx-soft.nix:def:609974Ubuntu/Linux Mint -- уязвимость в php5 (CVE-2017-11362)vulnerability
oval:ru.altx-soft.nix:def:610304Ubuntu/Linux Mint -- уязвимость в php5 (CVE-2017-12933)vulnerability
oval:ru.altx-soft.nix:def:611363Ubuntu/Linux Mint -- уязвимость в php5 (CVE-2016-10712)vulnerability
oval:ru.altx-soft.nix:def:617173Ubuntu/Linux Mint -- уязвимость в linux, linux-raspi2, linux-snapdragon, linux-lts-xenial, linux-aws, linux-kvm (CVE-2018-10323)vulnerability
oval:com.altx-soft.nix:def:609974Ubuntu -- vulnerability in php5, php7.0 (CVE-2017-11362)vulnerability
oval:com.altx-soft.nix:def:610304Ubuntu -- vulnerability in php5 (CVE-2017-12933)vulnerability
oval:com.altx-soft.nix:def:611363Ubuntu -- vulnerability in php5, php7.0, php7.1 (CVE-2016-10712)vulnerability
oval:com.altx-soft.nix:def:617173Ubuntu -- vulnerability in linux-hwe, linux, linux-raspi2, linux-aws, linux-gcp, linux-kvm, linux-azure, linux-oem (CVE-2018-10323)vulnerability
oval:ru.altx-soft.nix:def:892923Ubuntu/Linux Mint -- уязвимость в php5, php7.0, php7.2, php7.3 (CVE-2015-9253)vulnerability
oval:com.altx-soft.nix:def:892923Ubuntu -- vulnerability in php5, php7.0, php7.2 (CVE-2015-9253)vulnerability
oval:ru.altx-soft.nix:def:987305Ubuntu/Linux Mint -- уязвимость в OpenSSL (CVE-2019-1559)vulnerability
oval:com.altx-soft.nix:def:987304Ubuntu -- vulnerability in OpenSSL, openssl1.0 (CVE-2019-1559)vulnerability
oval:ru.altx-soft.nix:def:1002404Ubuntu/Linux Mint -- уязвимость в linux-hwe, linux-gcp, linux-azure, linux-oracle, linux, linux-raspi2, linux-snapdragon, linux-aws, linux-kvm, linux-oem (CVE-2018-16884)vulnerability
oval:com.altx-soft.nix:def:1002404Ubuntu -- vulnerability in linux-lts-xenial, linux-aws, linux, linux-raspi2, linux-snapdragon, linux-kvm (CVE-2018-16884)vulnerability
oval:ru.altx-soft.nix:def:1007944Ubuntu/Linux Mint -- уязвимость в bind9 (USN-3956-2, USN-3956-1)vulnerability
oval:ru.altx-soft.nix:def:1007964Ubuntu/Linux Mint -- уязвимость в php7.0, php7.2, php5 (USN-3953-2, USN-3953-1)vulnerability
oval:ru.altx-soft.nix:def:1007974Ubuntu/Linux Mint -- уязвимость в php7.0, php7.2, php5 (USN-3953-2, USN-3953-1)vulnerability
oval:com.altx-soft.nix:def:1007942Ubuntu/Linux Mint -- vulnerability in bind9 (CVE-2018-5743)vulnerability
oval:com.altx-soft.nix:def:1007962Ubuntu/Linux Mint -- vulnerability in php7.0, php7.2 (CVE-2019-11034)vulnerability
oval:com.altx-soft.nix:def:1007972Ubuntu/Linux Mint -- vulnerability in php7.0, php7.2 (CVE-2019-11035)vulnerability
oval:ru.altx-soft.nix:def:1008656Ubuntu -- уязвимость в mariadb-10.3 (CVE-2019-2614)vulnerability
oval:ru.altx-soft.nix:def:1008666Ubuntu -- уязвимость в mariadb-10.3 (CVE-2019-2627)vulnerability
oval:com.altx-soft.nix:def:1008656Ubuntu/Linux Mint -- vulnerability in mysql-5.7 (CVE-2019-2614)vulnerability
oval:com.altx-soft.nix:def:1008666Ubuntu/Linux Mint -- vulnerability in mysql-5.7 (CVE-2019-2627)vulnerability
oval:com.altx-soft.nix:def:1009081USN-3953-2 -- PHP vulnerabilitiespatch
oval:ru.altx-soft.nix:def:1009083Обновление USN-3953-2 -- уязвимости PHPpatch
oval:ru.altx-soft.nix:def:1009613Ubuntu/Linux Mint -- уязвимость в sudo (CVE-2017-1000368)vulnerability
oval:ru.altx-soft.nix:def:1009684Ubuntu/Linux Mint -- уязвимость в wpa (USN-3969-2, USN-3969-1)vulnerability
oval:com.altx-soft.nix:def:1009613Ubuntu/Linux Mint -- vulnerability in sudo (CVE-2017-1000368)vulnerability
oval:com.altx-soft.nix:def:1009682Ubuntu/Linux Mint -- vulnerability in wpa (CVE-2019-11555)vulnerability
oval:com.altx-soft.nix:def:1010271USN-3969-2 -- wpa_supplicant and hostapd vulnerabilitypatch
oval:com.altx-soft.nix:def:1010281USN-3956-2 -- Bind vulnerabilitypatch
oval:com.altx-soft.nix:def:1010314USN-3978-1 -- QEMU updatepatch
oval:com.altx-soft.nix:def:1010322USN-3977-1 -- Intel Microcode updatepatch
oval:com.altx-soft.nix:def:1010332USN-3976-2 -- Samba vulnerabilitypatch
oval:com.altx-soft.nix:def:1010383USN-3981-2 -- Linux kernel (HWE) vulnerabilitiespatch
oval:com.altx-soft.nix:def:1010402USN-3982-2 -- Linux kernel (Xenial HWE) vulnerabilitiespatch
oval:com.altx-soft.nix:def:1010432USN-3983-1 -- Linux kernel vulnerabilitiespatch
oval:com.altx-soft.nix:def:1010492USN-3985-2 -- libvirt updatepatch
oval:ru.altx-soft.nix:def:1010272Обновление USN-3969-2 -- уязвимость wpa_supplicant and hostapdpatch
Page 1 of 31 (1228 items)Prev1234567293031Next

company ALTEX-SOFT 2008-2020, © AO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.