OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Platform: SUSE Linux Enterprise Server 15

Page 1 of 6 (217 items)Предыдущая123456Следующая
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:com.altx-soft.nix:def:805902SLES/SLED/openSUSE -- vulnerability in nextcloud (CVE-2018-3780)vulnerability
oval:com.altx-soft.nix:def:904111openSUSE-SU-2018:3316-1 -- Security update for singularity (moderate)patch
oval:ru.altx-soft.nix:def:904072Обновление openSUSE-SU-2018:3273-1 -- обновление безопасности для Chromium (важное)patch
oval:ru.altx-soft.nix:def:906362SLES/SLED/openSUSE -- уязвимость в chromium (CVE-2018-17462)vulnerability
oval:ru.altx-soft.nix:def:906392SLES/SLED/openSUSE -- уязвимость в chromium (CVE-2018-17465)vulnerability
oval:ru.altx-soft.nix:def:906422SLES/SLED/openSUSE -- уязвимость в chromium (CVE-2018-17468)vulnerability
oval:ru.altx-soft.nix:def:906452SLES/SLED/openSUSE -- уязвимость в chromium (CVE-2018-17471)vulnerability
oval:ru.altx-soft.nix:def:906482SLES/SLED/openSUSE -- уязвимость в chromium (CVE-2018-17474)vulnerability
oval:com.altx-soft.nix:def:906362SLES/SLED/openSUSE -- vulnerability in chromium (CVE-2018-17462)vulnerability
oval:com.altx-soft.nix:def:906392SLES/SLED/openSUSE -- vulnerability in chromium (CVE-2018-17465)vulnerability
oval:com.altx-soft.nix:def:906422SLES/SLED/openSUSE -- vulnerability in chromium (CVE-2018-17468)vulnerability
oval:com.altx-soft.nix:def:906502SLES/SLED/openSUSE -- vulnerability in chromium (CVE-2018-17476)vulnerability
oval:ru.altx-soft.nix:def:907531Обновление openSUSE-SU-2018:3481-1 -- обновление безопасности для jhead (умеренное)patch
oval:com.altx-soft.nix:def:923851openSUSE-SU-2018:3754-1 -- Security update for icecast (important)patch
oval:com.altx-soft.nix:def:925421SLES/SLED/openSUSE -- vulnerability in icecast (CVE-2018-18820)vulnerability
oval:com.altx-soft.nix:def:925721openSUSE-SU-2018:3839-1 -- Security update for GraphicsMagick (moderate)patch
oval:com.altx-soft.nix:def:926982SLES/SLED/openSUSE -- vulnerability in graphicsmagick (CVE-2018-18544)vulnerability
oval:ru.altx-soft.nix:def:927531Обновление openSUSE-SU-2018:3906-1 -- обновление безопасности для SDL2_image (умеренное)patch
oval:com.altx-soft.nix:def:931491openSUSE-SU-2018:4046-1 -- Security update for otrs (moderate)patch
oval:ru.altx-soft.nix:def:933302SLES/SLED/openSUSE -- уязвимость в chromium (CVE-2018-18335)vulnerability
oval:ru.altx-soft.nix:def:933332SLES/SLED/openSUSE -- уязвимость в chromium (CVE-2018-18338)vulnerability
oval:ru.altx-soft.nix:def:933362SLES/SLED/openSUSE -- уязвимость в chromium (CVE-2018-18341)vulnerability
oval:ru.altx-soft.nix:def:933392SLES/SLED/openSUSE -- уязвимость в chromium (CVE-2018-18344)vulnerability
oval:ru.altx-soft.nix:def:933472SLES/SLED/openSUSE -- уязвимость в chromium (CVE-2018-18352)vulnerability
oval:ru.altx-soft.nix:def:933502SLES/SLED/openSUSE -- уязвимость в chromium (CVE-2018-18355)vulnerability
oval:ru.altx-soft.nix:def:933532SLES/SLED/openSUSE -- уязвимость в chromium (CVE-2018-18358)vulnerability
oval:com.altx-soft.nix:def:933172SLES/SLED -- vulnerability in pdns-recursor, pdns (CVE-2018-14626)vulnerability
oval:com.altx-soft.nix:def:933232SLES/SLED -- vulnerability in pdns-recursor (CVE-2018-16855)vulnerability
oval:com.altx-soft.nix:def:933372SLES/SLED/openSUSE -- vulnerability in chromium (CVE-2018-18342)vulnerability
oval:com.altx-soft.nix:def:933402SLES/SLED/openSUSE -- vulnerability in chromium (CVE-2018-18345)vulnerability
oval:com.altx-soft.nix:def:933432SLES/SLED/openSUSE -- vulnerability in chromium (CVE-2018-18348)vulnerability
oval:com.altx-soft.nix:def:933462SLES/SLED/openSUSE -- vulnerability in chromium (CVE-2018-18351)vulnerability
oval:com.altx-soft.nix:def:933492SLES/SLED/openSUSE -- vulnerability in chromium (CVE-2018-18354)vulnerability
oval:com.altx-soft.nix:def:934581openSUSE-SU-2018:4175-1 -- Security update for pdns (moderate)patch
oval:ru.altx-soft.nix:def:934581Обновление openSUSE-SU-2018:4175-1 -- обновление безопасности для pdns (умеренное)patch
oval:ru.altx-soft.nix:def:935931SLES/SLED/openSUSE -- уязвимость в phpmyadmin (CVE-2018-19969)vulnerability
oval:com.altx-soft.nix:def:935931SLES/SLED/openSUSE -- vulnerability in phpmyadmin (CVE-2018-19969)vulnerability
oval:ru.altx-soft.nix:def:937591SLES/SLED/openSUSE -- уязвимость в keepalived (CVE-2018-19044)vulnerability
oval:ru.altx-soft.nix:def:937621SLES/SLED/openSUSE -- уязвимость в Tryton (CVE-2018-19443)vulnerability
oval:com.altx-soft.nix:def:937621SLES/SLED/openSUSE -- vulnerability in Tryton (CVE-2018-19443)vulnerability
Page 1 of 6 (217 items)Предыдущая123456Следующая

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.