OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Platform: Ubuntu 19.04

Page 1 of 49 (1942 items)Prev1234567474849Next
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:ru.altx-soft.nix:def:230567Unix is installedinventory
oval:ru.altx-soft.nix:def:610995Ubuntu/Linux Mint -- уязвимость в irssi (USN-4046-1, USN-3590-1)vulnerability
oval:ru.altx-soft.nix:def:614764Ubuntu/Linux Mint -- уязвимость в python-gnupg (CVE-2018-12020)vulnerability
oval:com.altx-soft.nix:def:610994Ubuntu -- vulnerability in irssi (CVE-2018-7054)vulnerability
oval:com.altx-soft.nix:def:614764Ubuntu -- vulnerability in gnupg - GNU privacy guard, gnupg2 - GNU privacy guard (CVE-2018-12020)vulnerability
oval:ru.altx-soft.nix:def:898283Ubuntu/Linux Mint -- уязвимость в ImageMagick (CVE-2018-14434)vulnerability
oval:ru.altx-soft.nix:def:898354Ubuntu/Linux Mint -- уязвимость в ImageMagick (CVE-2018-16323)vulnerability
oval:ru.altx-soft.nix:def:898385Ubuntu/Linux Mint -- уязвимость в ImageMagick (USN-4034-1, USN-3785-1)vulnerability
oval:ru.altx-soft.nix:def:898395Ubuntu/Linux Mint -- уязвимость в ImageMagick (USN-4034-1, USN-3785-1)vulnerability
oval:com.altx-soft.nix:def:898283Ubuntu -- vulnerability in ImageMagick (CVE-2018-14434)vulnerability
oval:com.altx-soft.nix:def:898354Ubuntu -- vulnerability in ImageMagick (CVE-2018-16323)vulnerability
oval:com.altx-soft.nix:def:898383Ubuntu -- vulnerability in ImageMagick (CVE-2018-16644)vulnerability
oval:com.altx-soft.nix:def:898393Ubuntu -- vulnerability in ImageMagick (CVE-2018-16645)vulnerability
oval:ru.altx-soft.nix:def:987282Ubuntu/Linux Mint -- уязвимость в thunderbird (CVE-2018-18511)vulnerability
oval:com.altx-soft.nix:def:987282Ubuntu -- vulnerability in firefox (CVE-2018-18511)vulnerability
oval:ru.altx-soft.nix:def:989943Ubuntu/Linux Mint -- уязвимость в poppler (CVE-2019-9200)vulnerability
oval:com.altx-soft.nix:def:989943Ubuntu -- vulnerability in poppler (CVE-2019-9200)vulnerability
oval:ru.altx-soft.nix:def:992106Ubuntu/Linux Mint -- уязвимость в thunderbird (CVE-2019-9797)vulnerability
oval:com.altx-soft.nix:def:992106Ubuntu -- vulnerability in firefox (CVE-2019-9797)vulnerability
oval:ru.altx-soft.nix:def:1002643Ubuntu/Linux Mint -- уязвимость в advancecomp (CVE-2019-9210)vulnerability
oval:com.altx-soft.nix:def:1002643Ubuntu -- vulnerability in advancecomp (CVE-2019-9210)vulnerability
oval:ru.altx-soft.nix:def:1006481Ubuntu 19.04 is installedinventory
oval:com.altx-soft.nix:def:1007111USN-3936-2 -- AdvanceCOMP vulnerabilitypatch
oval:com.altx-soft.nix:def:1007131USN-3953-1 -- PHP vulnerabilitiespatch
oval:com.altx-soft.nix:def:1007142USN-3952-1 -- Pacemaker vulnerabilitiespatch
oval:com.altx-soft.nix:def:1007152USN-3951-1 -- Dovecot vulnerabilitypatch
oval:com.altx-soft.nix:def:1007161USN-3954-1 -- FreeRADIUS vulnerabilitiespatch
oval:com.altx-soft.nix:def:1007171USN-3956-1 -- Bind vulnerabilitypatch
oval:ru.altx-soft.nix:def:1007111Обновление USN-3936-2 -- уязвимость AdvanceCOMPpatch
oval:ru.altx-soft.nix:def:1007131Обновление USN-3953-1 -- уязвимости PHPpatch
oval:ru.altx-soft.nix:def:1007142Обновление USN-3952-1 -- уязвимости Pacemakerpatch
oval:ru.altx-soft.nix:def:1007152Обновление USN-3951-1 -- уязвимость Dovecotpatch
oval:ru.altx-soft.nix:def:1007161Обновление USN-3954-1 -- уязвимости FreeRADIUSpatch
oval:ru.altx-soft.nix:def:1007171Обновление USN-3956-1 -- уязвимость Bindpatch
oval:ru.altx-soft.nix:def:1007911Ubuntu/Linux Mint -- уязвимость в pacemaker (CVE-2018-16877)vulnerability
oval:ru.altx-soft.nix:def:1007923Ubuntu/Linux Mint -- уязвимость в pacemaker (USN-3952-1)vulnerability
oval:ru.altx-soft.nix:def:1007942Ubuntu/Linux Mint -- уязвимость в bind9 (CVE-2018-5743)vulnerability
oval:ru.altx-soft.nix:def:1007953Ubuntu -- уязвимость в dovecot (USN-3951-1)vulnerability
oval:ru.altx-soft.nix:def:1007962Ubuntu/Linux Mint -- уязвимость в php7.0, php7.2, php5 (CVE-2019-11034)vulnerability
oval:ru.altx-soft.nix:def:1007972Ubuntu/Linux Mint -- уязвимость в php7.0, php7.2, php5 (CVE-2019-11035)vulnerability
Page 1 of 49 (1942 items)Prev1234567474849Next

company ALTEX-SOFT 2008-2020, © AO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.