OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Product: ffmpeg3

Page 1 of 2 (46 items)Предыдущая12Следующая
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:ru.altx-soft.nix:def:312501Обновление openSUSE-SU-2017:0499-1 -- обновление безопасности для chromium (важное)patch
oval:ru.altx-soft.nix:def:819981SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5014)vulnerability
oval:ru.altx-soft.nix:def:820011SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5017)vulnerability
oval:ru.altx-soft.nix:def:820041SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5020)vulnerability
oval:ru.altx-soft.nix:def:820071SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5023)vulnerability
oval:ru.altx-soft.nix:def:820101SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5026)vulnerability
oval:com.altx-soft.nix:def:819921SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5008)vulnerability
oval:com.altx-soft.nix:def:819951SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5011)vulnerability
oval:com.altx-soft.nix:def:820031SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5019)vulnerability
oval:com.altx-soft.nix:def:820061SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5022)vulnerability
oval:com.altx-soft.nix:def:820091SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium, ffmpeg (CVE-2017-5025)vulnerability
oval:ru.altx-soft.nix:def:819921SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5008)vulnerability
oval:ru.altx-soft.nix:def:819951SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5011)vulnerability
oval:ru.altx-soft.nix:def:820091SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium, ffmpeg (CVE-2017-5025)vulnerability
oval:com.altx-soft.nix:def:819941SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5010)vulnerability
oval:com.altx-soft.nix:def:819971SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5013)vulnerability
oval:com.altx-soft.nix:def:820001SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5016)vulnerability
oval:com.altx-soft.nix:def:248612openSUSE-SU-2017:0499-1 -- Security update of chromium (important)patch
oval:com.altx-soft.nix:def:312501openSUSE-SU-2017:0499-1 -- Security update of chromium (important)patch
oval:ru.altx-soft.nix:def:820031SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5019)vulnerability
oval:ru.altx-soft.nix:def:820061SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5022)vulnerability
oval:com.altx-soft.nix:def:819911SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5007)vulnerability
oval:com.altx-soft.nix:def:820081SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium, ffmpeg (CVE-2017-5024)vulnerability
oval:ru.altx-soft.nix:def:248612Обновление openSUSE-SU-2017:0499-1 -- обновление безопасности chromium (важное)patch
oval:ru.altx-soft.nix:def:819941SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5010)vulnerability
oval:ru.altx-soft.nix:def:819971SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5013)vulnerability
oval:ru.altx-soft.nix:def:820001SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5016)vulnerability
oval:com.altx-soft.nix:def:819991SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5015)vulnerability
oval:com.altx-soft.nix:def:820021SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5018)vulnerability
oval:com.altx-soft.nix:def:820051SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5021)vulnerability
oval:ru.altx-soft.nix:def:819911SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5007)vulnerability
oval:ru.altx-soft.nix:def:820081SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium, ffmpeg (CVE-2017-5024)vulnerability
oval:com.altx-soft.nix:def:819901SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5006)vulnerability
oval:com.altx-soft.nix:def:819931SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5009)vulnerability
oval:com.altx-soft.nix:def:819961SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5012)vulnerability
oval:com.altx-soft.nix:def:820071SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5023)vulnerability
oval:com.altx-soft.nix:def:820101SLES/SLED/openSUSE -- vulnerability in ffmpeg3, chromium (CVE-2017-5026)vulnerability
oval:ru.altx-soft.nix:def:819991SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5015)vulnerability
oval:ru.altx-soft.nix:def:820021SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5018)vulnerability
oval:ru.altx-soft.nix:def:820051SLES/SLED/openSUSE -- уязвимость в ffmpeg3, chromium (CVE-2017-5021)vulnerability
Page 1 of 2 (46 items)Предыдущая12Следующая

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.