OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Product: flex

Page 1 of 1 (20 items)Prev1Next
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:com.altx-soft.nix:def:128001USN-260-1 -- flex vulnerabilitypatch
oval:com.altx-soft.nix:def:271983SUSE-SU-2016:2397-1 -- Security update for flex, at, bogofilter, cyrus-imapd, kdelibs4, libQtWebKit4, libbonobo, mdbtools, netpbm, openslp, sgmltool, virtuoso, libqt5-qtwebkit (moderate)patch
oval:ru.altx-soft.nix:def:455571Debian -- уязвимость в flex (CVE-2016-6354)vulnerability
oval:com.altx-soft.nix:def:534061Ubuntu -- vulnerability in flex (CVE-2006-0459)vulnerability
oval:ru.altx-soft.nix:def:735921SLES/SLED -- уязвимость в netpbm, openslp, bogofilter, cyrus-imapd, kdelibs4, at, flex, libQtWebKit4, libbonobo, mdbtools, sgmltool, virtuoso, libqt5-qtwebkit (CVE-2015-8079)vulnerability
oval:ru.altx-soft.nix:def:108371Обновление пакета flexpatch
oval:com.altx-soft.nix:def:455571Debian -- vulnerability in flex (CVE-2016-6354)vulnerability
oval:ru.altx-soft.nix:def:735911SLES/SLED -- уязвимость в MozillaFirefox (CVE-2016-6354)vulnerability
oval:ru.altx-soft.nix:def:128001Обновление USN-260-1 -- уязвимость flexpatch
oval:ru.altx-soft.nix:def:271984Обновление SUSE-SU-2016:2397-1 -- устранение уязвимостей в flex, at, bogofilter, cyrus-imapd, kdelibs4, libQtWebKit4, libbonobo, mdbtools, netpbm, openslp, sgmltool, virtuoso, libqt5-qtwebkit (умеренное)patch
oval:com.altx-soft.nix:def:124912DSA-1020-1 -- flex -- buffer overflowpatch
oval:ru.altx-soft.nix:def:534061Ubuntu -- уязвимость в flex (CVE-2006-0459)vulnerability
oval:com.altx-soft.nix:def:735921SLES/SLED -- vulnerability in netpbm, openslp, bogofilter, cyrus-imapd, kdelibs4, at, flex, libQtWebKit4, libbonobo, mdbtools, sgmltool, virtuoso, libqt5-qtwebkit (CVE-2015-8079)vulnerability
oval:org.cisecurity:def:115419DSA-3653-1 -- flex -- security updatepatch
oval:ru.altx-soft.nix:def:448801Debian -- уязвимость в flex (CVE-2006-0459)vulnerability
oval:com.altx-soft.nix:def:151182DSA-3653-1 -- flex -- security updatepatch
oval:com.altx-soft.nix:def:448801Debian -- vulnerability in flex (CVE-2006-0459)vulnerability
oval:ru.altx-soft.nix:def:124912Обновление DSA-1020-1 flex -- переполнение буфераpatch
oval:ru.altx-soft.nix:def:151182Обновление DSA-3653-1 flex -- обновление безопасностиpatch
oval:com.altx-soft.nix:def:735911SLES/SLED -- vulnerability in MozillaFirefox (CVE-2016-6354)vulnerability
Page 1 of 1 (20 items)Prev1Next

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.