OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Product: gs-gpl

Page 1 of 1 (39 items)Предыдущая1Следующая
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:ru.altx-soft.nix:def:3844Обновление DSA-1510-1 gs-esp gs-gpl - переполнение буфераpatch
oval:com.altx-soft.nix:def:168485USN-599-1 -- ghostscript, gs-esp, gs-gpl vulnerabilitypatch
oval:com.altx-soft.nix:def:3845DSA-1510-1 gs-esp gs-gpl -- buffer overflowpatch
oval:ru.altx-soft.nix:def:539801Ubuntu -- уязвимость в ghostscript, gs-esp, gs-gpl (CVE-2009-0583)vulnerability
oval:com.altx-soft.nix:def:539811Ubuntu -- vulnerability in ghostscript, gs-esp, gs-gpl (CVE-2009-0196)vulnerability
oval:com.altx-soft.nix:def:539841Ubuntu -- vulnerability in ghostscript, gs-esp, gs-gpl (CVE-2007-6725)vulnerability
oval:com.altx-soft.nix:def:592711Ubuntu -- vulnerability in ghostscript, gs-esp, gs-gpl (CVE-2008-0411)vulnerability
oval:ru.altx-soft.nix:def:176755Обновление USN-501-2 -- уязвимость ghostscript, gs-gplpatch
oval:org.mitre.oval:def:1385643USN-743-1 -- ghostscript, gs-gpl vulnerabilitiespatch
oval:org.mitre.oval:def:178096DEPRECATED: USN-599-1 -- ghostscript, gs-esp, gs-gpl vulnerabilitypatch
oval:ru.altx-soft.nix:def:178094Обновление USN-599-1 -- уязвимость ghostscript, gs-esp, gs-gplpatch
oval:com.altx-soft.nix:def:131928USN-757-1 -- ghostscript, gs-esp, gs-gpl vulnerabilitiespatch
oval:com.altx-soft.nix:def:509471Debian -- vulnerability in gs-esp, gs-gpl (CVE-2008-0411)vulnerability
oval:ru.altx-soft.nix:def:539791Ubuntu -- уязвимость в ghostscript, gs-esp, gs-gpl (CVE-2009-0584)vulnerability
oval:ru.altx-soft.nix:def:539821Ubuntu -- уязвимость в ghostscript, gs-esp, gs-gpl (CVE-2009-0792)vulnerability
oval:ru.altx-soft.nix:def:9613Обновление DSA-1510-1 gs-esp gs-gpl - выполнение произвольного кодаpatch
oval:com.altx-soft.nix:def:178094USN-599-1: Ghostscript vulnerabilitypatch
oval:com.altx-soft.nix:def:138568USN-743-1 -- ghostscript, gs-gpl vulnerabilitiespatch
oval:com.altx-soft.nix:def:539831Ubuntu -- vulnerability in ghostscript, gs-esp, gs-gpl (CVE-2008-6679)vulnerability
oval:com.altx-soft.nix:def:560841Ubuntu -- vulnerability in jasper, ghostscript, gs-gpl (CVE-2007-2721)vulnerability
oval:org.mitre.oval:def:777536DSA-1510 gs-esp gs-gpl -- buffer overflowpatch
oval:ru.altx-soft.nix:def:168485Обновление USN-599-1 -- уязвимость ghostscript, gs-esp, gs-gplpatch
oval:ru.altx-soft.nix:def:592711Ubuntu -- уязвимость в ghostscript, gs-esp, gs-gpl (CVE-2008-0411)vulnerability
oval:com.altx-soft.nix:def:539801Ubuntu -- vulnerability in ghostscript, gs-esp, gs-gpl (CVE-2009-0583)vulnerability
oval:org.mitre.oval:def:1319243USN-757-1 -- ghostscript, gs-esp, gs-gpl vulnerabilitiespatch
oval:ru.altx-soft.nix:def:131928Обновление USN-757-1 -- уязвимости ghostscript, gs-esp, gs-gplpatch
oval:org.mitre.oval:def:200957DSA-1510-1 gs-esp gs-gpl - arbitrary code executionpatch
oval:ru.altx-soft.nix:def:539841Ubuntu -- уязвимость в ghostscript, gs-esp, gs-gpl (CVE-2007-6725)vulnerability
oval:ru.altx-soft.nix:def:509471Debian -- уязвимость в gs-esp, gs-gpl (CVE-2008-0411)vulnerability
oval:ru.altx-soft.nix:def:539811Ubuntu -- уязвимость в ghostscript, gs-esp, gs-gpl (CVE-2009-0196)vulnerability
oval:org.mitre.oval:def:176759USN-501-2 -- ghostscript, gs-gpl vulnerabilitypatch
oval:org.mitre.oval:def:168489USN-599-1 -- ghostscript, gs-esp, gs-gpl vulnerabilitypatch
oval:com.altx-soft.nix:def:9613DSA-1510-1 gs-esp gs-gpl - arbitrary code executionpatch
oval:com.altx-soft.nix:def:539791Ubuntu -- vulnerability in ghostscript, gs-esp, gs-gpl (CVE-2009-0584)vulnerability
oval:com.altx-soft.nix:def:539821Ubuntu -- vulnerability in ghostscript, gs-esp, gs-gpl (CVE-2009-0792)vulnerability
oval:com.altx-soft.nix:def:176755USN-501-2 -- ghostscript, gs-gpl vulnerabilitypatch
oval:ru.altx-soft.nix:def:138568Обновление USN-743-1 -- уязвимости ghostscript, gs-gplpatch
oval:ru.altx-soft.nix:def:539831Ubuntu -- уязвимость в ghostscript, gs-esp, gs-gpl (CVE-2008-6679)vulnerability
oval:ru.altx-soft.nix:def:560841Ubuntu -- уязвимость в jasper, ghostscript, gs-gpl (CVE-2007-2721)vulnerability
Page 1 of 1 (39 items)Предыдущая1Следующая

company ALTEX-SOFT 2008-2019, © ZAO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.