OVALdb logo

Professional OVAL Repository

Skip Navigation LinksOVAL > OVAL Definitions

Search Conditions:  Product: gst-plugins-good0.10

Page 1 of 2 (61 items)Предыдущая12Следующая
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:org.mitre.oval:def:177329USN-611-3 -- gst-plugins-good0.10 vulnerabilitypatch
oval:ru.altx-soft.nix:def:138228Обновление USN-736-1 -- уязвимости gst-plugins-good0.10patch
oval:ru.altx-soft.nix:def:177324Обновление USN-611-3 -- уязвимость gst-plugins-good0.10patch
oval:com.altx-soft.nix:def:134548USN-789-1 -- gst-plugins-good0.10 vulnerabilitypatch
oval:com.altx-soft.nix:def:138228USN-736-1 -- gst-plugins-good0.10 vulnerabilitiespatch
oval:ru.altx-soft.nix:def:275222Обновление DSA-3724-1 gst-plugins-good0.10 -- обновление безопасностиpatch
oval:ru.altx-soft.nix:def:275282Обновление USN-3135-1 -- уязвимость GStreamer Good Pluginspatch
oval:ru.altx-soft.nix:def:275602Обновление USN-3135-2 -- уязвимость GStreamer Good Pluginspatch
oval:com.altx-soft.nix:def:232361DLA-727-1 -- gst-plugins-good0.10 security updatepatch
oval:ru.altx-soft.nix:def:232361Обновление DLA-727-1 -- обновление безопасности для gst-plugins-good0.10patch
oval:org.cisecurity:def:161920DLA-727-1 -- gst-plugins-good0.10 security updatepatch
oval:ru.altx-soft.nix:def:252062Обновление USN-3245-1 -- уязвимости GStreamer Good Pluginspatch
oval:ru.altx-soft.nix:def:487291Debian -- уязвимость в gst-plugins-good0.10, gst-plugins-good1.0 (CVE-2016-10198)vulnerability
oval:com.altx-soft.nix:def:473011Debian -- vulnerability in gst-plugins-good0.10, gst-plugins-good1.0 (CVE-2016-9635)vulnerability
oval:com.altx-soft.nix:def:487291Debian -- vulnerability in gst-plugins-good0.10, gst-plugins-good1.0 (CVE-2016-10198)vulnerability
oval:ru.altx-soft.nix:def:542691Ubuntu -- уязвимость в gst-plugins-good0.10 (CVE-2009-1932)vulnerability
oval:ru.altx-soft.nix:def:546151Ubuntu -- уязвимость в gst-plugins-good0.10 (CVE-2009-0386)vulnerability
oval:ru.altx-soft.nix:def:604432Ubuntu -- уязвимость в gst-plugins-good0.10, gst-plugins-good1.0 (CVE-2016-10198)vulnerability
oval:ru.altx-soft.nix:def:604462Ubuntu -- уязвимость в gst-plugins-good0.10, gst-plugins-good1.0 (CVE-2017-5841)vulnerability
oval:com.altx-soft.nix:def:546141Ubuntu -- vulnerability in gst-plugins-good0.10 (CVE-2009-0387)vulnerability
oval:com.altx-soft.nix:def:137319DSA-1839-1 gst-plugins-good0.10 -- integer overflowpatch
oval:org.cisecurity:def:158420DSA-3724-1 -- gst-plugins-good0.10 -- security updatepatch
oval:com.altx-soft.nix:def:508471Debian -- vulnerability in gst-plugins-good0.10 (CVE-2009-1932)vulnerability
oval:ru.altx-soft.nix:def:134548Обновление USN-789-1 -- уязвимость gst-plugins-good0.10patch
oval:com.altx-soft.nix:def:275282USN-3135-1 -- GStreamer Good Plugins vulnerabilitypatch
oval:com.altx-soft.nix:def:248091DLA-828-1 -- gst-plugins-good0.10 security updatepatch
oval:ru.altx-soft.nix:def:473001Debian -- уязвимость в gst-plugins-good0.10, gst-plugins-good1.0 (CVE-2016-9634)vulnerability
oval:com.altx-soft.nix:def:473001Debian -- vulnerability in gst-plugins-good0.10, gst-plugins-good1.0 (CVE-2016-9634)vulnerability
oval:com.altx-soft.nix:def:546131Ubuntu -- vulnerability in gst-plugins-good0.10 (CVE-2009-0397)vulnerability
oval:com.altx-soft.nix:def:583401Ubuntu -- vulnerability in vorbis-tools, speex, xine-lib, gst-plugins-good0.10 (CVE-2008-1686)vulnerability
oval:com.altx-soft.nix:def:604452Ubuntu -- vulnerability in gst-plugins-good0.10, gst-plugins-good1.0 (CVE-2017-5840)vulnerability
oval:org.mitre.oval:def:1345438USN-789-1 -- gst-plugins-good0.10 vulnerabilitypatch
oval:ru.altx-soft.nix:def:4667Обновление DSA-1839-1 gst-plugins-good0.10 - переполнение целых чиселpatch
oval:ru.altx-soft.nix:def:604452Ubuntu -- уязвимость в gst-plugins-good0.10, gst-plugins-good1.0 (CVE-2017-5840)vulnerability
oval:org.mitre.oval:def:745435DSA-1839 gst-plugins-good0.10 -- integer overflowpatch
oval:com.altx-soft.nix:def:275222DSA-3724-1 -- gst-plugins-good0.10 -- security updatepatch
oval:ru.altx-soft.nix:def:248091Обновление DLA-828-1 -- устранение уязвимостей в gst-plugins-good0.10patch
oval:ru.altx-soft.nix:def:473021Debian -- уязвимость в gst-plugins-good0.10, gst-plugins-good1.0 (CVE-2016-9636)vulnerability
oval:com.altx-soft.nix:def:542691Ubuntu -- vulnerability in gst-plugins-good0.10 (CVE-2009-1932)vulnerability
oval:com.altx-soft.nix:def:604442Ubuntu -- vulnerability in gst-plugins-good0.10, gst-plugins-good1.0 (CVE-2016-10199)vulnerability
Page 1 of 2 (61 items)Предыдущая12Следующая

company ALTEX-SOFT 2008-2019, © AO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.