OVALdb logo

Professional OVAL Repository

Search Conditions:  Reference: CVE-2018-8034

Page 1 of 2 (61 items)Предыдущая12Следующая
OVALid 
Version 
Title 
Class 
Open filter row popup menu
Open filter row popup menu
Open filter row popup menu
xv
oval:com.altx-soft.nix:def:338703USN-3723-1 -- Tomcat vulnerabilitiespatch
oval:ru.altx-soft.nix:def:338703Обновление USN-3723-1 -- уязвимости Tomcatpatch
oval:com.altx-soft.win:def:558642Vulnerability in Apache Tomcat 9.0.0.M1 to 9.0.9, 8.5.0 to 8.5.31, 8.0.0.RC1 to 8.0.52, and 7.0.35 to 7.0.88 (CVE-2018-8034)vulnerability
oval:ru.altx-soft.win:def:558643Уязвимость в Apache Tomcat 9.0.0.M1 по 9.0.9, 8.5.0 по 8.5.31, 8.0.0.RC1 по 8.0.52, и 7.0.35 по 7.0.88 (1041374)vulnerability
oval:com.altx-soft.nix:def:339572DLA-1453-1 -- tomcat7 security updatepatch
oval:ru.altx-soft.nix:def:339573Обновление DLA-1453-1 -- устранение уязвимостей в tomcat7patch
oval:com.altx-soft.nix:def:341882ALAS-2018-1056 -- security update for tomcat8 (important)patch
oval:com.altx-soft.nix:def:341892ALAS-2018-1055 -- security update for tomcat7,tomcat80 (important)patch
oval:ru.altx-soft.nix:def:341884ALAS-2018-1056 -- обновление безопасности для tomcat8 (важное)patch
oval:ru.altx-soft.nix:def:341893ALAS-2018-1055 -- обновление безопасности для tomcat7, tomcat80 (важное)patch
oval:com.altx-soft.nix:def:196722DSA-4281-1 -- tomcat8 -- security updatepatch
oval:ru.altx-soft.nix:def:196724Обновление DSA-4281-1 tomcat8 -- обновление безопасностиpatch
oval:ru.altx-soft.nix:def:499074Debian -- уязвимость в tomcat8, tomcat7 (CVE-2018-8034)vulnerability
oval:com.altx-soft.nix:def:499073Debian -- vulnerability in tomcat8, tomcat7 (CVE-2018-8034)vulnerability
oval:com.altx-soft.nix:def:526792DLA-1491-1 -- tomcat8 security updatepatch
oval:ru.altx-soft.nix:def:526793Обновление DLA-1491-1 -- устранение уязвимостей в tomcat8patch
oval:ru.altx-soft.nix:def:616243Ubuntu -- уязвимость в tomcat7, tomcat8 (CVE-2018-8034)vulnerability
oval:org.cisecurity:def:565917DSA-4281-1 -- tomcat8 -- security updatepatch
oval:com.altx-soft.nix:def:616243Ubuntu -- vulnerability in tomcat7, tomcat8 (CVE-2018-8034)vulnerability
oval:ru.altx-soft.nix:def:711402Amazon Linux AMI -- уязвимость в tomcat7, tomcat80, tomcat8 (CVE-2018-8034)vulnerability
oval:com.altx-soft.nix:def:711401Amazon Linux AMI -- vulnerability in tomcat7, tomcat80, tomcat8 (CVE-2018-8034)vulnerability
oval:com.altx-soft.nix:def:780132SUSE-SU-2018:2699-1 -- Security update for tomcat (moderate)patch
oval:com.altx-soft.nix:def:780742openSUSE-SU-2018:2740-1 -- Security update for tomcat (moderate)patch
oval:ru.altx-soft.nix:def:780134Обновление SUSE-SU-2018:2699-1 -- устранение уязвимостей в tomcat (умеренное)patch
oval:ru.altx-soft.nix:def:780744Обновление openSUSE-SU-2018:2740-1 -- обновление безопасности для tomcat (умеренное)patch
oval:ru.altx-soft.nix:def:894173SLES -- уязвимость в Tomcat (CVE-2018-8034)vulnerability
oval:ru.altx-soft.nix:def:895333openSUSE -- уязвимость в Tomcat (CVE-2018-8034)vulnerability
oval:com.altx-soft.nix:def:894172SLES -- vulnerability in Tomcat (CVE-2018-8034)vulnerability
oval:com.altx-soft.nix:def:895332openSUSE -- vulnerability in Tomcat (CVE-2018-8034)vulnerability
oval:com.altx-soft.nix:def:896732openSUSE-SU-2018:3054-1 -- Security update for tomcat (moderate)patch
oval:ru.altx-soft.nix:def:896734Обновление openSUSE-SU-2018:3054-1 -- обновление безопасности для tomcat (умеренное)patch
oval:com.altx-soft.nix:def:903683SUSE-SU-2018:3261-1 -- Security update for tomcat (moderate)patch
oval:com.altx-soft.nix:def:903813SUSE-SU-2018:3388-1 -- Security update for tomcat (moderate)patch
oval:ru.altx-soft.nix:def:903684Обновление SUSE-SU-2018:3261-1 -- устранение уязвимостей в tomcat (умеренное)patch
oval:ru.altx-soft.nix:def:903815Обновление SUSE-SU-2018:3388-1 -- устранение уязвимостей в tomcat (умеренное)patch
oval:com.altx-soft.sol:def:32831Vulnerability in tomcat in Solaris before 11.4.1.4.0 (CVE-2018-8034)vulnerability
oval:ru.altx-soft.sol:def:32833Уязвимость в tomcat в Solaris до 11.4.1.4.0 (CVE-2018-8034)vulnerability
oval:com.altx-soft.sol:def:34431Vulnerability in tomcat in Solaris before 11.3.35.6.0 (CVE-2018-8034)vulnerability
oval:ru.altx-soft.sol:def:34432Уязвимость в tomcat в Solaris до 11.3.35.6.0 (CVE-2018-8034)vulnerability
oval:com.altx-soft.nix:def:1023962RHSA-2019:1529 -- pki-deps:10.6 security update (Important)patch
Page 1 of 2 (61 items)Предыдущая12Следующая

company ALTEX-SOFT 2008-2020, © AO ALTEX-SOFT , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.